

    <!-- This content was saved from www.diario21.com -->
<!-- This content was saved from www.diario21.com.mx -->
<!-- Este contenido fue guardado desde www.diario21.com -->
<!-- Este contenido fue guardado desde www.diario21.com.mx -->
<!-- Designed & programed by DTP NEtwork systems https://www.dtpnetwork.net/ -->
<!-- Disenado y programado por DTP NEtwork systems https://www.dtpnetwork.net/ -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html>
<head>
    <title>Diario 21 - El Periodico Plural del Estado - Iguala</title>
    <base href="https://www.diario21.com.mx/">
    <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">
    <META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
    <META HTTP-EQUIV="Content-Language" CONTENT="es">
    <META NAME="description" CONTENT="Diario 21, Prensa Suriana S. A.">
    <META NAME="keywords" CONTENT="Noticias, Iguala, Guerrero, Estatal, Politica, Policiaca, Clase, Belleza, Recetas, Farandula, Avisos, Suplementos, Economia, El Mundo, Deportes, Horoscopos, Ciudad del Carmen, Prensa Suriana, Prensa, Medios, Informacion">
    <META NAME="author" CONTENT="Diario 21">
    <META NAME="publisher" CONTENT="Powered by DTP NEtwork systems">
    <META NAME="copyright" CONTENT="2006-2016">
    <META NAME="audience" CONTENT="All">
    <META NAME="page-type" CONTENT="Diario Digital">
    <META NAME="page-topic" CONTENT="news">
    <META HTTP-EQUIV="Reply-to" CONTENT="cesar_soto@dtpnetwork.net">
    <META NAME="creation_Date" CONTENT="13/08/2015">
    <meta name="Generator" content="Linux Creator">
    <META NAME="revisit-after" CONTENT="1 days">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Top [RSS]" href="https://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-topstories" />
    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Recientes [RSS]" href="https://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" />


    <link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />

    <link rel='stylesheet' id='style-css'  href='/styles/style.css' type='text/css' media='all' />
    <link rel='stylesheet' id='responsive-css'  href='styles/css/responsive.css' type='text/css' media='all' />

    <link rel='stylesheet' id='responsive-css'  href='vendor/jquery/jAlert/jAlert.css' type='text/css' media='all' />

    <!--[if IE 7]>
		<link rel="stylesheet" href="/styles/css/icon/fontello-ie7.css" />
	<![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" href="/styles/css/ie8.css" />
    <![endif]-->

	<script type='text/javascript' src='/scripts/jquery-1.12.4.js'></script>

	<script type='text/javascript' src='/scripts/md5.js'></script>

	<script type='text/javascript' src='/scripts/md5_dev_fingerprint.js'></script>
	<script type='text/javascript' src='/scripts/cookies.js'></script>

	<script type='text/javascript' src='/scripts/moment/moment.js'></script>

	<script type='text/javascript' src='/vendor/jquery/jquery-migrate.min.js'></script>
	<script type='text/javascript' src='/vendor/js/init.js'></script>
	<script type='text/javascript' src='/vendor/js/custom.js'></script>
	<script type='text/javascript' src='/vendor/js/js_composer_front.js'></script>
	<script type='text/javascript' src='/vendor/jquery/validate/jquery.validate.js'></script>
	<script type='text/javascript' src='/vendor/jquery/validate/additional-methods.js'></script>



    <script type='text/javascript' async>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-9062190-1', 'auto');
        ga('send', 'pageview');

    </script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/65969644/diario21.com.mx_728x90', [[468, 60], [320, 50], [728, 90], [300, 250]], 'div-gpt-ad-1544425361089-0').addService(googletag.pubads());
   googletag.defineSlot('/65969644/diario21.com.mx_300x250', [[320, 50], [300, 250]], 'div-gpt-ad-1544425424410-0').addService(googletag.pubads());
    googletag.enableServices();
  });
</script>


    <style type="text/css" media="screen">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</style>

    <noscript>
        <style>.wpb_animate_when_almost_visible {
                opacity: 1;
            }</style>
    </noscript>

   	<script type="text/javascript">
        var seccion = 'iguala';
        var pageID = 'CEA7866B52403246F9D9033F59B4B131';
        
        var cmd = 'displaystory';
        
    </script>


</head>

    <body class="home page page-id-1488 page-template page-template-template-homepage page-template-template-homepage-php wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
<form id="oculta">
<input type="hidden" id="pageID" value="CEA7866B52403246F9D9033F59B4B131">
</form>
<div class="section-wrap" id="contenedor">


    <div class="row_outer">

        <div class="wpb_row vc_row-fluid">
            <div class="header-wrap block">

                <!-- SECTION TOP HEADER -->
                <div class="top-header">

                    <!-- Top Header Left -->
                    <div class="top-header-left">
                        <div class="top-menu">
                            Edicion : 9347

                            <span>miércoles, 19 de febrero de 2020</span> <span>Edicion Archivada</span>
                        </div>
                    </div>
                    <!-- /top-header-left -->

                    <!-- Top Header Right / Social -->
                    <div class="top-header-right">
                        <div class="social">
                            <ul>
                                <li><a class="icon-rss-1" href="http://diario21.com/?format=rss&cmd=rssfeed-latest" target="_blank"></a></li>
                                <li><a class="icon-twitter" href="https://twitter.com/Diario_D21" target="_blank"></a></li>
                                <li><a class="icon-facebook" href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank"></a></li>
                                <li><a class="icon-youtube" href="https://m.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <!-- /top-header-right -->

                </div>
                <!-- /top-header -->

                <div class="header">
                    <!-- Header Logo-->
                    <div class="header-logo">
                        <a href="/"><img src="assets/logos/LogoDiario21_orig.png"
                                         alt="Diario 21"/></a>
                    </div>

                    <!-- Header Adds-->
                    <div class="header-adds">
                        
                            <!-- Ads Principal -->
                            <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="74d06ba4ce27d96ea8f9c1d83bd89bc1"></ins>
                        
                    </div>

                </div>
                <!-- /header -->

                <div class="clear"></div>

                <!-- Header Navigation -->
                <div class="navigation" data-sticky="yes">

                    <div class="main-nav-wrapper">
                        <ul id="mainnav" class="menu">
                            <li id="front_page" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/">Inicio</a>
                            </li>
                            <li id="iguala" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a>
                            </li>
                            <li id="opinion" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a>
                            </li>
                            <li id="estatales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Guerrero</a>
                            </li>
                            <li id="regionales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a>
                            </li>
                            <li id="mexico" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a>
                            </li>
                            <li id="mundo" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">Mundo</a>
                            </li>
                            <li id="deportes" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a>
                            </li>
                            <li id="espectaculos" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a>
                            </li>
                            <li id="policiaca" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a>
                            </li>
                            <li id="cienciacultura" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Diario 21 Televisión</a>
                            </li>
                        </ul>
                    </div>
                    <!-- /main-nav -->

                    <a href="" class="headersearch-button"><i class="icon-search"></i></a>
                    <!-- Header Search -->
                    <div class="headersearch">
                        <i class="icon-search bg"></i>

                        <div class="search-box">
                            <form action="https://www.diario21.com.mx/" method="GET">
                                <input name="cmd" type="hidden" value="archives-search" />
                                <input type="text" name="search" id="search" value="Busque aquí y presione Enter ..."
                                       placeholder="Busque aquí y presione Enter ..." autosave="bsn_srch" results="5"/>
                            </form>
                        </div>
                        <i class="icon-cancel close"></i>
                    </div>
                    <!-- headersearch -->

                </div>
                <!-- /navigation -->

                <div class="clear"></div>

            </div>
            <!-- header-wrap block -->
        </div>
        <!-- wpb_row vc_row-fluid -->
    </div>
    <!-- row_outer -->


    <!-- Page contents -->
    <div class="row_outer">
        <!-- vc_row-fluid -->
        <div class="vc_row wpb_row vc_row-fluid">

            <!-- vc_column_container -->
            <div class="vc_span8 wpb_column vc_column_container ">

                <!-- wpb_wrapper -->
                <div class="wpb_wrapper">

                    <!-- despliegue noticia -->
                    <div class="wpb_magazine block wpb_grid clearfix">
                        <div class="magazine2 wpb_thumbnails wpb_thumbnails-fluid clearfix">
                            <div class="vc_span12">
                                <div class="wpb_heading_bg"><h4 class="wpb_heading magz_heading">Iguala</h4></div>

                                <!-- slide media -->
                                <div class="home_slider_wrap">

                                    
                                    <div class="home_slider flexslider" data-interval="10" data-flex_fx="fade">
                                        <ul class="slides">
                                            
                                                <li><img src="https://www.diario21.com.mx/media.php?id=143599&amp;path=2020-02-19&amp;type=jpg&amp;mode=constrain&amp;width=560&amp;height=290" width="560" height="272" alt="" /></li>

                                            
                                        </ul>
                                    </div>
                                    <!-- /slide media -->
                                    

                                    <div class="clearfix"><br></div>

                                    <!-- titular -->
                                    <div class="single-title">
                                        <span class="single-author">Por : Alejandro Aparicio&nbsp;</span>
                                        <h2>Exigen destitución e inhabilitación de dos profesores que consideran narcisistas</h2>
                                        <h1 class="entry-title">Bloquean padres de familia entrada de la Preparatoria 10</h1> <br>
                                        <h5>Publicada:&nbsp;
                                            
                                                19 febrero, 2020
                                            
                                            -- Actualizada:
                                            
                                                19 febrero, 2020
                                            </h5>
                                    </div>

                                    <!-- Content -->
                                    <div class="single-content single-content-block">
                                        <div class="entry-content" itemprop="text">
                                            <p><p>Iguala, Guerrero, Febrero 19.- Un grupo de 120 alumnos y padres de familia de la Preparatoria No. 10, dependiente de la Universidad Autónoma de Guerrero (UAGro), tomaron la entrada principal de la  institución para  exigir la destitución e inhabilitación de dos profesores, que consideran narcisistas.</p><p><br />A las 6:30 de la mañana, los alumnos y padres de familia colocaron cadenas y candados en la entrada principal de la institución para poner de manifiesto su inconformidad en torno a la destitución de dos maestros y una serie de demandas que necesitan ser atendidas por las autoridades de oficinas centrales.</p><p><br />Entre las demandas expresas de los universitarios se destacan: 1.- Cumplimiento a los planes de estudios y sancionen a los maestros faltistas y 2.- Respeto y cumplimiento del reglamento interno escolar, establecido por las autoridades en turno, que hasta ahora pareciera que no le han dado la importancia.</p><p><br />Los alumnos y padres de familia, también exigieron la destitución inhabilitación y sanción de los profesores hostigadores narcisistas, que se atienda la problemática de la Prepa 10, debido a que prevalece una omisión y parcialidad  sobre lo que acontece en el interior de la institución.</p><p>Entre otras cosas, los padres de familia también pidieron a las autoridades correspondientes den solución lo más pronto posible a la problemática, asimismo solicitan la intervención del Lic. Héctor Astudillo Flores, gobernador del estado, para que se solucione antes de que suceda algo que lamentar, generado por la falta de atención hacia los alumnos.</p></p>
                                        </div>
                                    </div>

                                    <h3 id="creditos">Copyright: Diario 21</h3>

                                </div>

                            </div>
                        </div>
                    </div>
                    <!-- despliegue noticia -->

                    <!-- front advert 1 -->
                    <div class="block wpb_magazine wpb_grid clearfix">
                        <img src="/assets/adverts/banner460x.png">
                    </div>
                    <!-- /front advert 1 -->

                </div>

            </div>
            <!-- /vc_column_container -->

            <!-- right column -->
            <div class="vc_span4 wpb_column vc_column_container ">
                <div class="wpb_wrapper">

                    <div class="wpb_widgetised_column wpb_content_element">
                        <div class="wpb_wrapper">
                            
<!-- e-Paper -->
<div id="widget-feedburner-2" class="widget side block widget-epaper">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">e-Paper</h3></div>
    <div class="epaper-box">
    
    	<script type="text/javascript">
			var thumb_portada = "https://www.diario21.com.mx/media.php?id=143604&amp;path=2020-02-19&amp;type=jpg&amp;mode=constrain&amp;width=380&amp;height=320"
;
			var clic_Impresa = "https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=131&amp;format=html";
			document.write(
				'<a href="'+ clic_Impresa +'" class="ver-ePaper">'
				+
				'<img id="thumbPortada" src="'+ thumb_portada +'" border="0" width="380"/></a>'
			);
		</script>			
    	
    </div>
    <a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=105&amp;format=html"><h3 class="wpb_heading">VER ACERVO</h3></a>
</div>


<!-- Encuestas -->
<div id="widget-social-counter" class="widget side block widget-contador-social">

	
</div>    
<!-- /Encuestas -->

<div id="widget-advert" class="widget side block widget-advert">
    <div class="epaper-box" id="box-banner">

        
            <div><!-- aqui debe ir un AD --></div>
        

    </div>
</div>


<!-- Contador Social -->
<div id="widget-social-counter" class="widget side block widget-contador-social">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">Contador Social</h3></div>
    <div class="social-counters">
        <div class="counter">
            <a href="https://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" target="_blank">
                <i class="icon-rss-1"></i>
                    <span class="counter-desc">
                        <span class="count">Subscribe</span>
                        <br/>
                        <span>To RSS Feed</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.twitter.com/Diario_D21" target="_blank">
                <i class="icon-twitter"></i>
                    <span class="counter-desc">
                        <span class="count">1075</span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank">
                <i class="icon-facebook"></i>
                    <span class="counter-desc">
                        <span class="count">
                           38424
                        </span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank">
                <i class="icon-youtube"></i>
                    <span class="counter-desc">
                        <span class="count">
                           8371
                        </span>
                        <br/>
                        <span>Suscriptores</span>
                    </span>
            </a>
        </div>
    </div>
</div>
<!-- /Contador Social -->

<!-- Ingreso Suscriptores -->
<div id="widget-login" class="widget side block widget-login">
    

    <div class="wpb_heading_bg"><h3 class="wpb_heading">Ingreso Suscriptores</h3></div>
    <div class="login-box" id="login-form">
        <form id="user-login" action="/" method="post"
              autocomplete="off">
            <p id="log-username"><input type="text" name="log" id="log" value="" placeholder="Usuario"
                                        size="33"/></p>

            <p id="log-pass"><input type="password" name="pwd" id="pwd" value="" placeholder="Password"
                                    size="33"/></p>

            <div class="clear"></div>
            <div id="err-login" style="color:red; font-size: 14px"></div>



            <input type="submit" name="submit" id="Ingresar" value="Ingresar" class="login-button"/>
            <span class="or-register">o</span>
            <span class="reg-submit"><a
                    href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=134&amp;format=html#">Suscribirse</a></span>

            <div class="clear"></div>

            <label class="remember" for="rememberme"><input name="rememberme"
                                                            id="rememberme" type="checkbox"
                                                            value="forever"/> Recuerdame</label>
            <input type="hidden" name="redirect_to" value="/"/>
        </form>
    </div>

    
</div>
<!-- /Ingreso Suscriptores -->


                        </div>
                    </div>

                </div>

            </div>
            <!-- /right-column -->

        </div>

    </div>
    
        <div class="footer-wrap">
            <!-- SECTION FOOTER WIDGET -->
            <div class="row_outer">
                <div class="wpb_row vc_row-fluid">
                    <div class="footer-widget-wrap">

                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div id="widget-about-2" class="widget widget_widget-about">
                                    <div class="clearfix">
                                        <img class="about-img" src="/assets/logos/LogoDiario21_white.png" alt="Diario 21" width="180"/>
                                    </div>
                                    <br>
                                    <div class="clearfix" id="dir_corpo">
                                        <span class="wpb_corporativo"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=102&amp;format=html">Contáctanos</a></span><br/>
                                        <span class="wpb_corporativo"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=96&amp;format=html">Directorio</a></span><br/>
                                        <span class="wpb_corporativo"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=103&amp;format=html">Ayuda</a></span><br/>
                                        <span class="wpb_corporativo"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=104&amp;format=html">Privacidad</a></span><br/>
                                        <span class="wpb_corporativo"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=135&amp;format=html">Anunciate Aqui</a></span><br/>

                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-about-3" class="widget widget_widget-about">
                                    <div id="circulacion">
                                        CIRCULACION CERTIFICADA CON REGISTRO 49/04/02/05 POR INFORMATICA Y MARKETING S.A.
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-sections" class="widget widget_categories">

                                    <div id="categories-2" class="widget widget_categories">
                                        <div class="wpb_heading_footer clear_fix"><h3>Secciones</h3></div>
                                        <br><br>
                                        <div class="cleafix">

                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/">Inicio</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Guerrero</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">Mundo</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Diario 21 Televisión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="https://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a></span><br>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            <!-- SECTION FOOTER -->
            <div class="wpb_row vc_row-fluid">
                <div class="footer">



                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits">
                                    <span>1999 - 2018 Prensa Suriana S. A. de C. V.</span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="all_rights">
                                    <span>Todos los Derechos Reservados<span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="dtp">
                                    <a href="http://www.dtpnetwork.biz/"><span>Powered by: <span id="dtpnetwork">DTP NEtwork Systems<span></span></a>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div>



                    </div>
                </div>


        </div>
        <!-- /footer-wrap -->

</div>
<div id="back-top">
    <a href="/#top"><span class="icon-up-bold"></span></a>
</div>
<!-- /section-wrap -->
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</body>
</html>


