

    <!-- This content was saved from www.diario21.com -->
<!-- This content was saved from www.diario21.com.mx -->
<!-- Este contenido fue guardado desde www.diario21.com -->
<!-- Este contenido fue guardado desde www.diario21.com.mx -->
<!-- Designed & programed by DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!-- Disenado y programado por DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html>
<head>
    <title>Diario 21 - El Periodico Plural del Estado - Opinión</title>
    <base href="http://www.diario21.com.mx/">
    <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">
    <META HTTP-EQUIV="Pragma" content="cache">
    <META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
    <META HTTP-EQUIV="Content-Language" CONTENT="es">
    <META NAME="description" CONTENT="Diario 21, Prensa Suriana S. A.">
    <META NAME="keywords" CONTENT="Noticias, Iguala, Guerrero, Estatal, Politica, Policiaca, Clase, Belleza, Recetas, Farandula, Avisos, Suplementos, Economia, El Mundo, Deportes, Horoscopos, Ciudad del Carmen, Prensa Suriana, Prensa, Medios, Informacion">
    <META NAME="author" CONTENT="Diario 21">
    <META NAME="publisher" CONTENT="Powered by DTP NEtwork systems">
    <META NAME="copyright" CONTENT="2006-2016">
    <META NAME="audience" CONTENT="All">
    <META NAME="page-type" CONTENT="Diario Digital">
    <META NAME="page-topic" CONTENT="news">
    <META HTTP-EQUIV="Reply-to" CONTENT="cesar_soto@dtpnetwork.net">
    <META NAME="creation_Date" CONTENT="13/08/2015">
    <meta name="Generator" content="Linux Creator">
    <META NAME="revisit-after" CONTENT="1 days">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Top [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-topstories" />
    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Recientes [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" />


    <link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />

    <link rel='stylesheet' id='style-css'  href='styles/style.css' type='text/css' media='all' />
    <link rel='stylesheet' id='responsive-css'  href='styles/css/responsive.css' type='text/css' media='all' />
    
    <link rel='stylesheet' id='responsive-css'  href='vendor/jquery/jAlert/jAlert.css' type='text/css' media='all' />

    <!--[if IE 7]>
		<link rel="stylesheet" href="styles/css/icon/fontello-ie7.css" />
	<![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" href="styles/css/ie8.css" />
    <![endif]-->

	<script type='text/javascript'
			  src="http://code.jquery.com/jquery-1.12.4.js"
			  integrity="sha256-Qw82+bXyGq6MydymqBxNPYTaUXXq7c8v3CwiYwLLNXU="
			  crossorigin="anonymous"></script>
			  
	<script type="text/javascript" src="https://www.l2.io/ip.js?var=myip"></script>

	<script type='text/javascript' src='scripts/md5.js'></script>
	
	<script type='text/javascript' src='scripts/md5_dev_fingerprint.js'></script>
	<script type='text/javascript' src='scripts/cookies.js'></script>

	<script type='text/javascript' src='scripts/moment/moment.js'></script>

	<script type='text/javascript' src='vendor/jquery/jquery-migrate.min.js'></script>
	<script type='text/javascript' src='vendor/js/init.js'></script>
	<script type='text/javascript' src='vendor/js/custom.js'></script>
	<script type='text/javascript' src='vendor/js/js_composer_front.js'></script>
	<script type='text/javascript' src='vendor/jquery/validate/jquery.validate.js'></script>
	<script type='text/javascript' src='vendor/jquery/validate/additional-methods.js'></script>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.dtpnetwork.biz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->



    <script type='text/javascript' async>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-9062190-1', 'auto');
        ga('send', 'pageview');

    </script>

	<!-- advertising  -->

  <!-- ads DTP -->
  <script type='text/javascript' async src="//ads.dtpnetwork.biz/delivery/asyncjs.php"></script>
	<!-- end advertising -->

    <style type="text/css" media="screen">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</style>

    <noscript>
        <style>.wpb_animate_when_almost_visible {
                opacity: 1;
            }</style>
    </noscript>

   	<script type="text/javascript">
        var seccion = 'opinion';
        var pageID = 'F3F840CB140C2C38A4C56FB7A0CBEB1F';
        
        var cmd = 'displaystory';
        
    </script>


</head>

    <body class="home page page-id-1488 page-template page-template-template-homepage page-template-template-homepage-php wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
<form id="oculta">
<input type="hidden" id="pageID" value="F3F840CB140C2C38A4C56FB7A0CBEB1F">
</form>
<div class="section-wrap" id="contenedor">


    <div class="row_outer">

        <div class="wpb_row vc_row-fluid">
            <div class="header-wrap block">

                <!-- SECTION TOP HEADER -->
                <div class="top-header">

                    <!-- Top Header Left -->
                    <div class="top-header-left">
                        <div class="top-menu">
                            Edicion : a

                            <span>jueves,  3 de mayo de 2018</span> <span>Edicion Actual</span>
                        </div>
                    </div>
                    <!-- /top-header-left -->

                    <!-- Top Header Right / Social -->
                    <div class="top-header-right">
                        <div class="social">
                            <ul>
                                <li><a class="icon-rss-1" href="http://diario21.com/?format=rss&cmd=rssfeed-latest" target="_blank"></a></li>
                                <li><a class="icon-twitter" href="https://twitter.com/Diario_D21" target="_blank"></a></li>
                                <li><a class="icon-facebook" href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank"></a></li>
                                <li><a class="icon-youtube" href="https://m.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <!-- /top-header-right -->

                </div>
                <!-- /top-header -->

                <div class="header">
                    <!-- Header Logo-->
                    <div class="header-logo">
                        <a href="/"><img src="assets/logos/LogoDiario21_orig.png"
                                         alt="Diario 21"/></a>
                    </div>

                    <!-- Header Adds-->
                    <div class="header-adds">
                        
                            <!-- Ads Principal -->
                            <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="74d06ba4ce27d96ea8f9c1d83bd89bc1"></ins>
                        
                    </div>

                </div>
                <!-- /header -->

                <div class="clear"></div>

                <!-- Header Navigation -->
                <div class="navigation" data-sticky="yes">

                    <div class="main-nav-wrapper">
                        <ul id="mainnav" class="menu">
                            <li id="front_page" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/">Inicio</a>
                            </li>
                            <li id="iguala" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a>
                            </li>
                            <li id="opinion" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a>
                            </li>
                            <li id="estatales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a>
                            </li>
                            <li id="regionales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a>
                            </li>
                            <li id="mexico" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a>
                            </li>
                            <li id="mundo" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a>
                            </li>
                            <li id="deportes" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a>
                            </li>
                            <li id="espectaculos" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a>
                            </li>
                            <li id="cienciacultura" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a>
                            </li>
                            <li id="policiaca" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a>
                            </li>
                        </ul>
                    </div>
                    <!-- /main-nav -->

                    <a href="" class="headersearch-button"><i class="icon-search"></i></a>
                    <!-- Header Search -->
                    <div class="headersearch">
                        <i class="icon-search bg"></i>

                        <div class="search-box">
                            <form action="http://www.diario21.com.mx/" method="GET">
                                <input name="cmd" type="hidden" value="archives-search" />
                                <input type="text" name="search" id="search" value="Busque aquí y presione Enter ..."
                                       placeholder="Busque aquí y presione Enter ..." autosave="bsn_srch" results="5"/>
                            </form>
                        </div>
                        <i class="icon-cancel close"></i>
                    </div>
                    <!-- headersearch -->

                </div>
                <!-- /navigation -->

                <div class="clear"></div>

            </div>
            <!-- header-wrap block -->
        </div>
        <!-- wpb_row vc_row-fluid -->
    </div>
    <!-- row_outer -->


    <!-- Page contents -->
    <div class="row_outer">
        <!-- vc_row-fluid -->
        <div class="vc_row wpb_row vc_row-fluid">

            <!-- vc_column_container -->
            <div class="vc_span8 wpb_column vc_column_container ">

                <!-- wpb_wrapper -->
                <div class="wpb_wrapper">

                    <!-- despliegue noticia -->
                    <div class="wpb_magazine block wpb_grid clearfix">
                        <div class="magazine2 wpb_thumbnails wpb_thumbnails-fluid clearfix">
                            <div class="vc_span12">
                                <div class="wpb_heading_bg"><h4 class="wpb_heading magz_heading">Opinión</h4></div>

                                <!-- slide media -->
                                <div class="home_slider_wrap">

                                    

                                    <div class="clearfix"><br></div>

                                    <!-- titular -->
                                    <div class="single-title">
                                        <span class="single-author">Por : Manuel Tello Zapata&nbsp;</span>
                                        <h2></h2>
                                        <h1 class="entry-title">Día del Trabajo; los contrastes</h1>
                                    </div>

                                    <!-- Content -->
                                    <div class="single-content single-content-block">
                                        <div class="entry-content" itemprop="text">
                                            <p><div>La celebración del Día Internacional del Trabajo generó diversos contrastes en el Estado de Guerrero, que por fortuna pueden y deben ser resaltados. Poco menos de mil Maestros que militan en la CETEG, cometieron vandalismo, allanamiento y destrucción de equipo en la sede del Congreso local. Por otra parte, más de quince mil Maestros, pero de los que si desquitan el sueldo en las aulas y que militan en la Sección 14 del SNTE, desfilaron en los municipios, en Chilpancingo, Iguala, Acapulco, etc., haciendo alarde de disciplina, honestidad y defendiendo sus derechos laborales, pero con pulcritud y respeto a la ciudadanía.</div><div>En Acapulco, el Gobernador Héctor Astudillo Flores presidió la celebración acompañado por los líderes sindicales más importantes como el del SUSPEG, David Martínez Mastache. El mandatario expresó un reconocimiento pleno a todos los trabajadores porque dijo, son la base del desarrollo; los políticos son pasajeros pero ellos permanecen todo el tiempo y con su trabajo contribuyen a sacar adelante a todo el estado, dijo.</div><div>EL ORIGEN DEL DESGARRIATE. </div><div>Muy poco tiempo ha bastado para que se vaya conociendo la realidad de los hechos cometidos por los vándalos de la CETEG, durante la celebración del Día del Trabajo. Estos sujetos dañaron seriamente el edificio del Congreso local y lo peor, bloquearon por más de cinco horas la autopista Mexico-Acapulco, ocasionando grandes molestias y perjuicios a cientos de familias que se trasladaban a sus lugares de origen una vez terminado el fin de semana largo.</div><div>El dirigente de la CETEG, Arcángel Ramírez Perulero, es íntimo colaborador del dueño del partido MORENA, Andrés Manuel López Obrador; fue candidato a diputado por ese agrupamiento y ahora logró meter a cuatro maestros cetegistas, como candidatos a diputados. El domingo anterior vino a Guerrero uno de los hijos de AMLO, Gonzalo López Beltrán, quien en una reunión con su estructura local, regañó a todos los miembros.</div><div>Les exigió que le echaran más ganas a la campaña porque faltan muchos representantes de casilla, y en privado habló con el líder de la CETEG, quien estuvo de acuerdo en aumentar su presión contra el gobierno. Arcángel Ramírez Perulero declaró ayer en entrevista radiofónica, que quizá si se excedieron un poco con lo hecho en el Congreso pero que no fue por órdenes de López Obrador. Enseguida, el Senador priísta Esteban Albarrán Mendoza, vocero de la campaña, aseguró que fue MORENA y su dirigente, quienes ordenaron el vandalismo y bloqueo a la autopista.</div><div>Seguramente se buscó con estas acciones provocar una reacción del Gobierno estatal para acusarlo de represivo, si la policía antimotines golpeaba a los provocadores, generando un beneficio electoral para MORENA. Sin embargo, el Gobernador Héctor Astudillo Flores no cayó en la trampa y aplicó la tolerancia ante estos lamentables hechos. Los tigres de la CETEG seguramente continuarán provocando con su vandalismo, pero esto les durará hasta el día de las elecciones.</div><div>RENÉ JUÁREZ CISNEROS AL PRI.</div><div>De manera acertada, la dirigencia nacional del PRI aprobó la renuncia de su Presidente, Enrique Ochoa Reza, quien fue sustituido por el ex Gobernador de Guerrero, ex Senador, ex Subsecretario de Gobernación, entre otros cargos: René Juárez Cisneros, quien se convierte en el primer priísta guerrerense en ocupar dicho cargo. Debido al desgaste que había sufrido Ochoa Reza, la decisión de relevarlo ha sido considerada como urgente, para que el candidato de este partido, José Antonio Meade Kuribreña, cuente con más elementos; que suba en las encuestas y gane la elección presidencial.</div><div>René Juárez Cisneros comenzó su carrera política desde muy abajo. Sin embargo, gracias a su talento, capacidad de trabajo, sencillez y buen trato, fue armando una trayectoria política que lo ha llevado muy lejos. Al dejar la Subsecretaría de Gobernación, se incorporó a la campaña de Meade como coordinador y luego de hacer un trabajo intenso, recorriendo todo el país, ahora será el nuevo dirigente nacional del PRI, donde se da por descontado que nuestro paisano hará un excelente papel.</div><div>MINUTA EN ZUMPANGO.</div><div>Durante la semana anterior, el Secretario General del SUSPEG, David Martínez Mastache, realizó una gira de trabajo en el municipio de Zumpango de Neri, para firmar una minuta de acuerdos con el Presidente municipal, Maestro Pablo Higuera Fuentes, y la Secretaria general de la Sección XXII, María del Socorro Soto Almazán, que aglutina a los trabajadores de ese Ayuntamiento.</div><div>La minuta contempla la certificación institucional de los beneficios para el 2018, obtenidos mediante el pliego petitorio de las demandas laborales que interpusieron ante la parte patronal. El dirigente del SUSPEG, Martínez Mastache, expresó un agradecimiento pleno al Alcalde Higuera Fuentes, por la buena atención que le dio al pliego petitorio, que se traduce en beneficios reales y positivos para los trabajadores municipales.</div><div>El Alcalde Pablo Higuera Fuentes por su parte, agradeció la presencia del dirigente estatal suspegista y reiteró su plena disposición, para apoyar en forma permanente a sus trabajadores; porque ellos son quienes le dan vida y producen el trabajo del Ayuntamiento, para beneficiar a todo el pueblo de Eduardo Neri. </div><div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="7a0c171b140f1f160e1f161615484a4a4a3a1d171b131654191517">[email&#160;protected]</a></div><div><br /></div></p>
                                        </div>
                                    </div>

                                    <h3 id="creditos">Copyright: Diario 21</h3>

                                </div>

                            </div>
                        </div>
                    </div>
                    <!-- despliegue noticia -->

                    <!-- front advert 1 -->
                    <div class="block wpb_magazine wpb_grid clearfix">
                        <img src="/assets/adverts/banner460x.png">
                    </div>
                    <!-- /front advert 1 -->

                </div>

            </div>
            <!-- /vc_column_container -->

            <!-- right column -->
            <div class="vc_span4 wpb_column vc_column_container ">
                <div class="wpb_wrapper">

                    <div class="wpb_widgetised_column wpb_content_element">
                        <div class="wpb_wrapper">
                            
<!-- e-Paper -->
<div id="widget-feedburner-2" class="widget side block widget-epaper">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">e-Paper</h3></div>
    <div class="epaper-box">
    
    	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			var thumb_portada = "http://www.diario21.com.mx/media.php?id=111674&amp;path=2018-05-03&amp;type=jpg&amp;mode=constrain&amp;width=380&amp;height=320"
;
			var clic_Impresa = "http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=131&amp;format=html";
			document.write(
				'<a href="'+ clic_Impresa +'" class="ver-ePaper">'
				+
				'<img id="thumbPortada" src="'+ thumb_portada +'" border="0" width="380"/></a>'
			);
		</script>			
    	
    </div>
    <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=105&amp;format=html"><h3 class="wpb_heading">VER ACERVO</h3></a>
</div>


<!-- Encuestas -->
<div id="widget-social-counter" class="widget side block widget-contador-social">

	
</div>    
<!-- /Encuestas -->

<div id="widget-advert" class="widget side block widget-advert">
    <div class="epaper-box" id="box-banner">

        
            <div><!-- aqui debe ir un AD --></div>
        

    </div>
</div>


<!-- Contador Social -->
<div id="widget-social-counter" class="widget side block widget-contador-social">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">Contador Social</h3></div>
    <div class="social-counters">
        <div class="counter">
            <a href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" target="_blank">
                <i class="icon-rss-1"></i>
                    <span class="counter-desc">
                        <span class="count">Subscribe</span>
                        <br/>
                        <span>To RSS Feed</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="http://www.twitter.com/Diario_D21" target="_blank">
                <i class="icon-twitter"></i>
                    <span class="counter-desc">
                        <span class="count">868</span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank">
                <i class="icon-facebook"></i>
                    <span class="counter-desc">
                        <span class="count">
                           21110
                        </span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank">
                <i class="icon-youtube"></i>
                    <span class="counter-desc">
                        <span class="count">
                           569
                        </span>
                        <br/>
                        <span>Suscriptores</span>
                    </span>
            </a>
        </div>
    </div>
</div>
<!-- /Contador Social -->

<!-- Ingreso Suscriptores -->
<div id="widget-login" class="widget side block widget-login">
    

    <div class="wpb_heading_bg"><h3 class="wpb_heading">Ingreso Suscriptores</h3></div>
    <div class="login-box" id="login-form">
        <form id="user-login" action="/" method="post"
              autocomplete="off">
            <p id="log-username"><input type="text" name="log" id="log" value="" placeholder="Usuario"
                                        size="33"/></p>

            <p id="log-pass"><input type="password" name="pwd" id="pwd" value="" placeholder="Password"
                                    size="33"/></p>

            <div class="clear"></div>
            <div id="err-login" style="color:red; font-size: 14px"></div>



            <input type="submit" name="submit" id="Ingresar" value="Ingresar" class="login-button"/>
            <span class="or-register">o</span>
            <span class="reg-submit"><a
                    href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=134&amp;format=html#">Suscribirse</a></span>

            <div class="clear"></div>

            <label class="remember" for="rememberme"><input name="rememberme"
                                                            id="rememberme" type="checkbox"
                                                            value="forever"/> Recuerdame</label>
            <input type="hidden" name="redirect_to" value="/"/>
        </form>
    </div>

    
</div>
<!-- /Ingreso Suscriptores -->


                        </div>
                    </div>

                </div>

            </div>
            <!-- /right-column -->

        </div>

    </div>
    
        <div class="footer-wrap">
            <!-- SECTION FOOTER WIDGET -->
            <div class="row_outer">
                <div class="wpb_row vc_row-fluid">
                    <div class="footer-widget-wrap">

                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div id="widget-about-2" class="widget widget_widget-about">
                                    <div class="clearfix">
                                        <img class="about-img" src="/assets/logos/LogoDiario21_white.png" alt="Diario 21" width="180"/>
                                    </div>
                                    <br>
                                    <div class="clearfix" id="dir_corpo">
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=102&amp;format=html">Contáctanos</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=96&amp;format=html">Directorio</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=103&amp;format=html">Ayuda</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=104&amp;format=html">Privacidad</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=135&amp;format=html">Anunciate Aqui</a></span><br/>

                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-about-3" class="widget widget_widget-about">
                                    <div id="circulacion">
                                        CIRCULACION CERTIFICADA CON REGISTRO 49/04/02/05 POR INFORMATICA Y MARKETING S.A.
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-sections" class="widget widget_categories">

                                    <div id="categories-2" class="widget widget_categories">
                                        <div class="wpb_heading_footer clear_fix"><h3>Secciones</h3></div>
                                        <br><br>
                                        <div class="cleafix">

                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/">Inicio</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a></span><br>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            <!-- SECTION FOOTER -->
            <div class="wpb_row vc_row-fluid">
                <div class="footer">



                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits">
                                    <span>1999 - 2018 Prensa Suriana S. A. de C. V.</span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="all_rights">
                                    <span>Todos los Derechos Reservados<span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="dtp">
                                    <a href="http://www.dtpnetwork.biz/"><span>Powered by: <span id="dtpnetwork">DTP NEtwork Systems<span></span></a>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div>



                    </div>
                </div>


        </div>
        <!-- /footer-wrap -->

</div>
<div id="back-top">
    <a href="/#top"><span class="icon-up-bold"></span></a>
</div>
<!-- /section-wrap -->
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<!-- advertising CleverNT.com -->
	<script data-cfasync="false"  id="clevernt" type="text/javascript">
							 (function (document, window) {
                var c = document.createElement("script");
                c.type = "text/javascript";
                c.async = !0;
                c.src = "//clevernt.com/scripts/8d82f1ee6cf4026a599ec9757ffa3a8c.min.js?20180503=" + Math.floor((new Date).getTime());
                var a = !1;
                try {
                    a = parent.document.getElementsByTagName("script")[0] || document.getElementsByTagName("script")[0];
                } catch (e) {
                    a = !1;
                }
                a || ( a = document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]);
                a.parentNode.insertBefore(c, a);
            })(document, window);
                                </script>
<!-- end advertising -->	

</body>
</html>

