

    <!-- This content was saved from www.diario21.com -->
<!-- This content was saved from www.diario21.com.mx -->
<!-- Este contenido fue guardado desde www.diario21.com -->
<!-- Este contenido fue guardado desde www.diario21.com.mx -->
<!-- Designed & programed by DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!-- Disenado y programado por DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html>
<head>
    <title>Diario 21 - El Periodico Plural del Estado - Opinión</title>
    <base href="http://www.diario21.com.mx/">
    <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">
    <META HTTP-EQUIV="Pragma" content="cache">
    <META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
    <META HTTP-EQUIV="Content-Language" CONTENT="es">
    <META NAME="description" CONTENT="Diario 21, Prensa Suriana S. A.">
    <META NAME="keywords" CONTENT="Noticias, Iguala, Guerrero, Estatal, Politica, Policiaca, Clase, Belleza, Recetas, Farandula, Avisos, Suplementos, Economia, El Mundo, Deportes, Horoscopos, Ciudad del Carmen, Prensa Suriana, Prensa, Medios, Informacion">
    <META NAME="author" CONTENT="Diario 21">
    <META NAME="publisher" CONTENT="Powered by DTP NEtwork systems">
    <META NAME="copyright" CONTENT="2006-2016">
    <META NAME="audience" CONTENT="All">
    <META NAME="page-type" CONTENT="Diario Digital">
    <META NAME="page-topic" CONTENT="news">
    <META HTTP-EQUIV="Reply-to" CONTENT="cesar_soto@dtpnetwork.net">
    <META NAME="creation_Date" CONTENT="13/08/2015">
    <meta name="Generator" content="Linux Creator">
    <META NAME="revisit-after" CONTENT="1 days">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Top [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-topstories" />
    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Recientes [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" />


    <link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />

    <link rel='stylesheet' id='style-css'  href='styles/style.css' type='text/css' media='all' />
    <link rel='stylesheet' id='responsive-css'  href='styles/css/responsive.css' type='text/css' media='all' />
    
    <link rel='stylesheet' id='responsive-css'  href='vendor/jquery/jAlert/jAlert.css' type='text/css' media='all' />

    <!--[if IE 7]>
		<link rel="stylesheet" href="styles/css/icon/fontello-ie7.css" />
	<![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" href="styles/css/ie8.css" />
    <![endif]-->

	<script type='text/javascript'
			  src="http://code.jquery.com/jquery-1.12.4.js"
			  integrity="sha256-Qw82+bXyGq6MydymqBxNPYTaUXXq7c8v3CwiYwLLNXU="
			  crossorigin="anonymous"></script>
			  
	<script type="text/javascript" src="https://www.l2.io/ip.js?var=myip"></script>

	<script type='text/javascript' src='scripts/md5.js'></script>
	
	<script type='text/javascript' src='scripts/md5_dev_fingerprint.js'></script>
	<script type='text/javascript' src='scripts/cookies.js'></script>

	<script type='text/javascript' src='scripts/moment/moment.js'></script>

	<script type='text/javascript' src='vendor/jquery/jquery-migrate.min.js'></script>
	<script type='text/javascript' src='vendor/js/init.js'></script>
	<script type='text/javascript' src='vendor/js/custom.js'></script>
	<script type='text/javascript' src='vendor/js/js_composer_front.js'></script>
	<script type='text/javascript' src='vendor/jquery/validate/jquery.validate.js'></script>
	<script type='text/javascript' src='vendor/jquery/validate/additional-methods.js'></script>

<!-- Matomo -->
<script type="text/javascript">
  var _paq = _paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="//analytics.dtpnetwork.biz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', '2']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<!-- End Matomo Code -->



    <script type='text/javascript' async>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-9062190-1', 'auto');
        ga('send', 'pageview');

    </script>

	<!-- advertising  -->

  <!-- ads DTP -->
  <script type='text/javascript' async src="//ads.dtpnetwork.biz/delivery/asyncjs.php"></script>
	<!-- end advertising -->

    <style type="text/css" media="screen">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</style>

    <noscript>
        <style>.wpb_animate_when_almost_visible {
                opacity: 1;
            }</style>
    </noscript>

   	<script type="text/javascript">
        var seccion = 'opinion';
        var pageID = 'AFBFC423AA794C6D4844A704DBFD88E6';
        
        var cmd = 'displaystory';
        
    </script>


</head>

    <body class="home page page-id-1488 page-template page-template-template-homepage page-template-template-homepage-php wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
<form id="oculta">
<input type="hidden" id="pageID" value="AFBFC423AA794C6D4844A704DBFD88E6">
</form>
<div class="section-wrap" id="contenedor">


    <div class="row_outer">

        <div class="wpb_row vc_row-fluid">
            <div class="header-wrap block">

                <!-- SECTION TOP HEADER -->
                <div class="top-header">

                    <!-- Top Header Left -->
                    <div class="top-header-left">
                        <div class="top-menu">
                            Edicion : A

                            <span>lunes, 26 de febrero de 2018</span> <span>Edicion Actual</span>
                        </div>
                    </div>
                    <!-- /top-header-left -->

                    <!-- Top Header Right / Social -->
                    <div class="top-header-right">
                        <div class="social">
                            <ul>
                                <li><a class="icon-rss-1" href="http://diario21.com/?format=rss&cmd=rssfeed-latest" target="_blank"></a></li>
                                <li><a class="icon-twitter" href="https://twitter.com/Diario_D21" target="_blank"></a></li>
                                <li><a class="icon-facebook" href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank"></a></li>
                                <li><a class="icon-youtube" href="https://m.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <!-- /top-header-right -->

                </div>
                <!-- /top-header -->

                <div class="header">
                    <!-- Header Logo-->
                    <div class="header-logo">
                        <a href="/"><img src="assets/logos/LogoDiario21_orig.png"
                                         alt="Diario 21"/></a>
                    </div>

                    <!-- Header Adds-->
                    <div class="header-adds">
                        
                            <!-- Ads Principal -->
                            <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="74d06ba4ce27d96ea8f9c1d83bd89bc1"></ins>
                        
                    </div>

                </div>
                <!-- /header -->

                <div class="clear"></div>

                <!-- Header Navigation -->
                <div class="navigation" data-sticky="yes">

                    <div class="main-nav-wrapper">
                        <ul id="mainnav" class="menu">
                            <li id="front_page" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/">Inicio</a>
                            </li>
                            <li id="iguala" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a>
                            </li>
                            <li id="opinion" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a>
                            </li>
                            <li id="estatales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a>
                            </li>
                            <li id="regionales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a>
                            </li>
                            <li id="mexico" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a>
                            </li>
                            <li id="mundo" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a>
                            </li>
                            <li id="deportes" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a>
                            </li>
                            <li id="espectaculos" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a>
                            </li>
                            <li id="cienciacultura" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a>
                            </li>
                            <li id="policiaca" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a>
                            </li>
                        </ul>
                    </div>
                    <!-- /main-nav -->

                    <a href="" class="headersearch-button"><i class="icon-search"></i></a>
                    <!-- Header Search -->
                    <div class="headersearch">
                        <i class="icon-search bg"></i>

                        <div class="search-box">
                            <form action="http://www.diario21.com.mx/" method="GET">
                                <input name="cmd" type="hidden" value="archives-search" />
                                <input type="text" name="search" id="search" value="Busque aquí y presione Enter ..."
                                       placeholder="Busque aquí y presione Enter ..." autosave="bsn_srch" results="5"/>
                            </form>
                        </div>
                        <i class="icon-cancel close"></i>
                    </div>
                    <!-- headersearch -->

                </div>
                <!-- /navigation -->

                <div class="clear"></div>

            </div>
            <!-- header-wrap block -->
        </div>
        <!-- wpb_row vc_row-fluid -->
    </div>
    <!-- row_outer -->


    <!-- Page contents -->
    <div class="row_outer">
        <!-- vc_row-fluid -->
        <div class="vc_row wpb_row vc_row-fluid">

            <!-- vc_column_container -->
            <div class="vc_span8 wpb_column vc_column_container ">

                <!-- wpb_wrapper -->
                <div class="wpb_wrapper">

                    <!-- despliegue noticia -->
                    <div class="wpb_magazine block wpb_grid clearfix">
                        <div class="magazine2 wpb_thumbnails wpb_thumbnails-fluid clearfix">
                            <div class="vc_span12">
                                <div class="wpb_heading_bg"><h4 class="wpb_heading magz_heading">Opinión</h4></div>

                                <!-- slide media -->
                                <div class="home_slider_wrap">

                                    

                                    <div class="clearfix"><br></div>

                                    <!-- titular -->
                                    <div class="single-title">
                                        <span class="single-author">Por : Enrique Vargas Orozco&nbsp;</span>
                                        <h2></h2>
                                        <h1 class="entry-title">Averígüelo Vargas</h1>
                                    </div>

                                    <!-- Content -->
                                    <div class="single-content single-content-block">
                                        <div class="entry-content" itemprop="text">
                                            <p><div>En el cerro del Tehuehue, donde se levanta una de las astas banderas más grandes del país, se desarrolló la ceremonia conmemorativa del 197 aniversario de la creación de la Bandera Nacional, en un evento que encabezó el gobernador Héctor Astudillo Flores, acompañado por el representante presidencial, José Calzada Rovirosa, con quien presenciaron también el desfile militar que se desarrolló en el centro de la ciudad, donde varios miles de personas asistieron a presenciar el festejo oficial.</div><div>Se trata de la ceremonia tradicional que cada año se cumple para destacar el simbolismo que la enseña patria representa en la unidad de los mexicanos y su identificación con los objetos que representan capítulos fundamentales de la historia nacional.</div><div>Además, el mandatario estatal inauguró la rehabilitación de la calle Benito Juárez, de 2 kilómetros de extensión y que permitirá mejorar la vialidad de casi 120 mil personas que utilizan diariamente esa vía para cumplir con sus actividades cotidianas.</div><div>El gobierno estatal tiene que intervenir directamente en obras municipales, porque los gobiernos locales, como el de la ciudad tamarindera, no tienen la capacidad para cumplir ni con las más necesarias.</div><div>Anunció HAF que mantendrá la ayuda para mejorar las calles de Álvarez e Hidalgo y continuar con el mejoramiento del Periférico hacia Tierra Caliente, aparte del puente en el camino a Taxco, lo que representa inversiones más por más de 14 millones de pesos, aportados por las dos instancias comprometidas.</div><div>En fin que el 24 de febrero, Día de la Bandera”, no sólo es fiesta cívica nacional, sino que ahora trajo obras para la ciudad que de otra manera difícilmente se lograrían en esa ciudad castigada por la violencia y por la ineficacia del gobierno municipal.</div><div>JESÚS TEJEDA VARGAS, RECORRE COLONIAS PARA ATENDER A CIUDADANOS Y RECIBIR PETICIONES POPULARES. —En esa dinámica de trabajo está ubicado también el alcalde de Chilpancingo, Jesús Tejeda Vargas, quien aprovecha incluso los fines de semana, no para irse a descansar o salir de paseo, sino que tiene programadas acciones diarias, para recorrer las colonias capitalinas, hablar con la gente, recibir sus demandas y peticiones, además de revisar el avance de obras necesarias para la ciudadanía.</div><div>En estas fechas estuvo y recorrió la colonia Tepoxtiapan de las Naciones Originarias, donde radican grupos originarios de esta zona del estado, donde ahora se ubica la capital, donde dialogó con sus habitantes y les ofreció que se buscará la forma de atender sus necesidades más urgentes en materia de obras.</div><div>Como la autoridad municipal le correspondió presidir la ceremonia conmemorativa de la creación de la bandera mexicana y de la y promulgación del Plan de Iguala, dos hechos históricos relevantes en la historia de México.</div><div>Pero también cumple el alcalde Tejeda Vargas, con labores sencillas, pero muy necesarias para mantener o mejorar la imagen de la capital del estado, como la jornada “Limpiemos Chilpancingo”, que puso en marcha en San Mateo, desde las 9 horas, labor que continuaron otros funcionarios y vecinos del barrio, porque el alcalde se retiró, luego de dar la muestra de la acción a desarrollar, para cumplir con otros compromisos oficiales.</div><div>INCONTROLABLE VIOLENCIA EN CHILAPA; ASESINAN A ASPIRANTE PRIISTA Y POLICÍA ESTATAL. —El municipio y especialmente la ciudad de Chilapa están convertidos en uno de los graves focos rojos de la violencia y la criminalidad, sin que sea posible suponer que se habrán de frenar a los grupos que han sembrado la inseguridad y la muerte en ese lugar.</div><div>Ahora, asesinaron a la aspirante del PRI a diputada local por ese lugar, Dulce Rebaja Pedro y a su primo que la acompañaba, el policía estatal, Crescencio Rebaja Bello, cuyos cuerpos fueron abandonados en la carretera Chilapa-Atzacoaloya.</div><div>Según reportes oficiales, en Chilapa se encuentran concentrados elementos del Ejército y la Policía Federal, pero hasta ahora no se ha podido contener la presencia y la acción criminal de los grupos que operan en ese lugar, donde domina la presencia de “Los Ardillos”.</div><div>Pocos días antes fue asesinada también la aspirante a la diputación local por el PRD, sin que hasta ahora se conozca alguna información de la investigación que supuestamente se realiza, pero que nada ha aportado hasta ahora.</div><div>Es una zona, la de Chilapa y la Montaña Baja, donde se tiene la impresión de que se ha perdido el control de la seguridad de los habitantes de esa parte tan amplia del territorio estatal.</div><div>EMPRESARIO QUE APOYA A AMLO RECONOCE QUE MORENA RECIBE A “PIOJOS, CHINCHES Y GORGOJOS”. —El empresario neolonés Alfonso Romo Garza, que desde hace años se ha unido a la campaña permanente de Andrés Manuel Obrador, dueño del partido político Morena, y quien celebró una reunión con grupos empresariales, quienes cuestionaron su actitud de apoyar a quien plantea las acciones más absurdas en el terreno de la economía, como la cancelación de la Reforma Energética, del nuevo Aeropuerto de la Ciudad de México y de otras acciones que muestran que desconoce la importancia de muchas de esas reformas, para apoyar el crecimiento del país.</div><div>También le reprocharon que no sólo se asocie con gente muy cuestionada sino señalada como delincuentes, como Elba Esther Gordillo, Napoleón Gómez Urrutia y Nestora Salgado, además de la amnistía a los narcotraficantes, porque advierten que eso contradice sus actitudes moralistas y hasta su propuesta de hacer una Constitución Moral, mientras jala a su lado a quienes están señalados por sus acciones deshonestas.</div><div>Romo pasó muchos problemas para tratar de explicar muchas de las acciones contradictorias de El Peje, pero finalmente tuvo que reconocer que a Morena se han subido “piojos, chinches y gorgojos”.</div><div>Resultan insostenibles las propuestas del eterno y absurdo candidato a la presidencia, porque sus propuestas de “buen gobierno”, de hecho rayan en la locura.</div><div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="dcb9aabdaebbbdafb3aeb39cb4b3a8b1bdb5b0f2bfb3b1">[email&#160;protected]</a></div><div><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="61041700130600120e130e211800090e0e4f020e0c4f0c19">[email&#160;protected]</a></div><div><br /></div></p>
                                        </div>
                                    </div>

                                    <h3 id="creditos">Copyright: Diario 21</h3>

                                </div>

                            </div>
                        </div>
                    </div>
                    <!-- despliegue noticia -->

                    <!-- front advert 1 -->
                    <div class="block wpb_magazine wpb_grid clearfix">
                        <img src="/assets/adverts/banner460x.png">
                    </div>
                    <!-- /front advert 1 -->

                </div>

            </div>
            <!-- /vc_column_container -->

            <!-- right column -->
            <div class="vc_span4 wpb_column vc_column_container ">
                <div class="wpb_wrapper">

                    <div class="wpb_widgetised_column wpb_content_element">
                        <div class="wpb_wrapper">
                            
<!-- e-Paper -->
<div id="widget-feedburner-2" class="widget side block widget-epaper">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">e-Paper</h3></div>
    <div class="epaper-box">
    
    	<script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
			var thumb_portada = "http://www.diario21.com.mx/media.php?id=108819&amp;path=2018-02-26&amp;type=jpg&amp;mode=constrain&amp;width=380&amp;height=320"
;
			var clic_Impresa = "http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=131&amp;format=html";
			document.write(
				'<a href="'+ clic_Impresa +'" class="ver-ePaper">'
				+
				'<img id="thumbPortada" src="'+ thumb_portada +'" border="0" width="380"/></a>'
			);
		</script>			
    	
    </div>
    <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=105&amp;format=html"><h3 class="wpb_heading">VER ACERVO</h3></a>
</div>


<!-- Encuestas -->
<div id="widget-social-counter" class="widget side block widget-contador-social">

	
</div>    
<!-- /Encuestas -->

<div id="widget-advert" class="widget side block widget-advert">
    <div class="epaper-box" id="box-banner">

        
            <div><!-- aqui debe ir un AD --></div>
        

    </div>
</div>


<!-- Contador Social -->
<div id="widget-social-counter" class="widget side block widget-contador-social">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">Contador Social</h3></div>
    <div class="social-counters">
        <div class="counter">
            <a href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" target="_blank">
                <i class="icon-rss-1"></i>
                    <span class="counter-desc">
                        <span class="count">Subscribe</span>
                        <br/>
                        <span>To RSS Feed</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="http://www.twitter.com/Diario_D21" target="_blank">
                <i class="icon-twitter"></i>
                    <span class="counter-desc">
                        <span class="count">829</span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank">
                <i class="icon-facebook"></i>
                    <span class="counter-desc">
                        <span class="count">
                           21110
                        </span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank">
                <i class="icon-youtube"></i>
                    <span class="counter-desc">
                        <span class="count">
                           439
                        </span>
                        <br/>
                        <span>Suscriptores</span>
                    </span>
            </a>
        </div>
    </div>
</div>
<!-- /Contador Social -->

<!-- Ingreso Suscriptores -->
<div id="widget-login" class="widget side block widget-login">
    

    <div class="wpb_heading_bg"><h3 class="wpb_heading">Ingreso Suscriptores</h3></div>
    <div class="login-box" id="login-form">
        <form id="user-login" action="/" method="post"
              autocomplete="off">
            <p id="log-username"><input type="text" name="log" id="log" value="" placeholder="Usuario"
                                        size="33"/></p>

            <p id="log-pass"><input type="password" name="pwd" id="pwd" value="" placeholder="Password"
                                    size="33"/></p>

            <div class="clear"></div>
            <div id="err-login" style="color:red; font-size: 14px"></div>



            <input type="submit" name="submit" id="Ingresar" value="Ingresar" class="login-button"/>
            <span class="or-register">o</span>
            <span class="reg-submit"><a
                    href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=134&amp;format=html#">Suscribirse</a></span>

            <div class="clear"></div>

            <label class="remember" for="rememberme"><input name="rememberme"
                                                            id="rememberme" type="checkbox"
                                                            value="forever"/> Recuerdame</label>
            <input type="hidden" name="redirect_to" value="/"/>
        </form>
    </div>

    
</div>
<!-- /Ingreso Suscriptores -->


                        </div>
                    </div>

                </div>

            </div>
            <!-- /right-column -->

        </div>

    </div>
    
        <div class="footer-wrap">
            <!-- SECTION FOOTER WIDGET -->
            <div class="row_outer">
                <div class="wpb_row vc_row-fluid">
                    <div class="footer-widget-wrap">

                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div id="widget-about-2" class="widget widget_widget-about">
                                    <div class="clearfix">
                                        <img class="about-img" src="/assets/logos/LogoDiario21_white.png" alt="Diario 21" width="180"/>
                                    </div>
                                    <br>
                                    <div class="clearfix" id="dir_corpo">
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=102&amp;format=html">Contáctanos</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=96&amp;format=html">Directorio</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=103&amp;format=html">Ayuda</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=104&amp;format=html">Privacidad</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=135&amp;format=html">Anunciate Aqui</a></span><br/>

                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-about-3" class="widget widget_widget-about">
                                    <div id="circulacion">
                                        CIRCULACION CERTIFICADA CON REGISTRO 49/04/02/05 POR INFORMATICA Y MARKETING S.A.
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-sections" class="widget widget_categories">

                                    <div id="categories-2" class="widget widget_categories">
                                        <div class="wpb_heading_footer clear_fix"><h3>Secciones</h3></div>
                                        <br><br>
                                        <div class="cleafix">

                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/">Inicio</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a></span><br>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            <!-- SECTION FOOTER -->
            <div class="wpb_row vc_row-fluid">
                <div class="footer">



                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits">
                                    <span>1999 - 2018 Prensa Suriana S. A. de C. V.</span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="all_rights">
                                    <span>Todos los Derechos Reservados<span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="dtp">
                                    <a href="http://www.dtpnetwork.biz/"><span>Powered by: <span id="dtpnetwork">DTP NEtwork Systems<span></span></a>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div>



                    </div>
                </div>


        </div>
        <!-- /footer-wrap -->

</div>
<div id="back-top">
    <a href="/#top"><span class="icon-up-bold"></span></a>
</div>
<!-- /section-wrap -->
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	

</body>
</html>

