

    <!-- This content was saved from www.diario21.com -->
<!-- This content was saved from www.diario21.com.mx -->
<!-- Este contenido fue guardado desde www.diario21.com -->
<!-- Este contenido fue guardado desde www.diario21.com.mx -->
<!-- Designed & programed by DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!-- Disenado y programado por DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html>
<head>
    <title>Diario 21 - El Periodico Plural del Estado - Regionales</title>
    <base href="http://www.diario21.com.mx/">
    <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1">
    <META HTTP-EQUIV="Pragma" content="cache">
    <META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
    <META HTTP-EQUIV="Content-Language" CONTENT="es">
    <META NAME="description" CONTENT="Diario 21, Prensa Suriana S. A.">
    <META NAME="keywords" CONTENT="Noticias, Iguala, Guerrero, Estatal, Politica, Policiaca, Clase, Belleza, Recetas, Farandula, Avisos, Suplementos, Economia, El Mundo, Deportes, Horoscopos, Ciudad del Carmen, Prensa Suriana, Prensa, Medios, Informacion">
    <META NAME="author" CONTENT="Diario 21">
    <META NAME="publisher" CONTENT="Powered by DTP NEtwork systems">
    <META NAME="copyright" CONTENT="2006-2016">
    <META NAME="audience" CONTENT="All">
    <META NAME="page-type" CONTENT="Diario Digital">
    <META NAME="page-topic" CONTENT="news">
    <META HTTP-EQUIV="Reply-to" CONTENT="cesar_soto@dtpnetwork.net">
    <META NAME="creation_Date" CONTENT="13/08/2015">
    <meta name="Generator" content="Linux Creator">
    <META NAME="revisit-after" CONTENT="1 days">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Top [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-topstories" />
    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Recientes [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" />


    <link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />

    <link rel='stylesheet' id='style-css'  href='styles/style.css' type='text/css' media='all' />
    <link rel='stylesheet' id='responsive-css'  href='styles/css/responsive.css' type='text/css' media='all' />
    
    <link rel='stylesheet' id='responsive-css'  href='vendor/jquery/jAlert/jAlert.css' type='text/css' media='all' />

    <!--[if IE 7]>
		<link rel="stylesheet" href="styles/css/icon/fontello-ie7.css" />
	<![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" href="styles/css/ie8.css" />
    <![endif]-->

	<script type='text/javascript'
			  src="http://code.jquery.com/jquery-1.12.4.js"
			  integrity="sha256-Qw82+bXyGq6MydymqBxNPYTaUXXq7c8v3CwiYwLLNXU="
			  crossorigin="anonymous"></script>
			  
	<script type="text/javascript" src="https://www.l2.io/ip.js?var=myip"></script>

	<script type='text/javascript' src='scripts/md5.js'></script>
	
	<script type='text/javascript' src='scripts/md5_dev_fingerprint.js'></script>
	<script type='text/javascript' src='scripts/cookies.js'></script>

	<script type='text/javascript' src='scripts/moment/moment.js'></script>

	<script type='text/javascript' src='vendor/jquery/jquery-migrate.min.js'></script>
	<script type='text/javascript' src='vendor/js/init.js'></script>
	<script type='text/javascript' src='vendor/js/custom.js'></script>
	<script type='text/javascript' src='vendor/js/js_composer_front.js'></script>
	<script type='text/javascript' src='vendor/jquery/validate/jquery.validate.js'></script>
	<script type='text/javascript' src='vendor/jquery/validate/additional-methods.js'></script>



    <script type='text/javascript' async>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-9062190-1', 'auto');
        ga('send', 'pageview');

    </script>

	<!-- advertising  -->

  <!-- ads DTP -->
  <script type='text/javascript' async src="//ads.dtpnetwork.biz/delivery/asyncjs.php"></script>
	<!-- end advertising -->

    <style type="text/css" media="screen">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</style>

    <noscript>
        <style>.wpb_animate_when_almost_visible {
                opacity: 1;
            }</style>
    </noscript>

   	<script type="text/javascript">
        var seccion = 'regionales';
        var pageID = 'AA2843BC5AF5BAA894F07D45788F4C82';
        
        var cmd = 'displaystory';
        
    </script>


</head>

    <body class="home page page-id-1488 page-template page-template-template-homepage page-template-template-homepage-php wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
<form id="oculta">
<input type="hidden" id="pageID" value="AA2843BC5AF5BAA894F07D45788F4C82">
</form>
<div class="section-wrap" id="contenedor">


    <div class="row_outer">

        <div class="wpb_row vc_row-fluid">
            <div class="header-wrap block">

                <!-- SECTION TOP HEADER -->
                <div class="top-header">

                    <!-- Top Header Left -->
                    <div class="top-header-left">
                        <div class="top-menu">
                            Edicion : 8612

                            <span>miércoles,  3 de enero de 2018</span> <span>Edicion Actual</span>
                        </div>
                    </div>
                    <!-- /top-header-left -->

                    <!-- Top Header Right / Social -->
                    <div class="top-header-right">
                        <div class="social">
                            <ul>
                                <li><a class="icon-rss-1" href="http://diario21.com/?format=rss&cmd=rssfeed-latest" target="_blank"></a></li>
                                <li><a class="icon-twitter" href="https://twitter.com/Diario_D21" target="_blank"></a></li>
                                <li><a class="icon-facebook" href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank"></a></li>
                                <li><a class="icon-youtube" href="https://m.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <!-- /top-header-right -->

                </div>
                <!-- /top-header -->

                <div class="header">
                    <!-- Header Logo-->
                    <div class="header-logo">
                        <a href="/"><img src="assets/logos/LogoDiario21_orig.png"
                                         alt="Diario 21"/></a>
                    </div>

                    <!-- Header Adds-->
                    <div class="header-adds">
                        
                            <!-- Ads Principal -->
                            <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="74d06ba4ce27d96ea8f9c1d83bd89bc1"></ins>
                        
                    </div>

                </div>
                <!-- /header -->

                <div class="clear"></div>

                <!-- Header Navigation -->
                <div class="navigation" data-sticky="yes">

                    <div class="main-nav-wrapper">
                        <ul id="mainnav" class="menu">
                            <li id="front_page" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/">Inicio</a>
                            </li>
                            <li id="iguala" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a>
                            </li>
                            <li id="opinion" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a>
                            </li>
                            <li id="estatales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a>
                            </li>
                            <li id="regionales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a>
                            </li>
                            <li id="mexico" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a>
                            </li>
                            <li id="mundo" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a>
                            </li>
                            <li id="deportes" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a>
                            </li>
                            <li id="espectaculos" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a>
                            </li>
                            <li id="cienciacultura" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a>
                            </li>
                            <li id="policiaca" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a>
                            </li>
                        </ul>
                    </div>
                    <!-- /main-nav -->

                    <a href="" class="headersearch-button"><i class="icon-search"></i></a>
                    <!-- Header Search -->
                    <div class="headersearch">
                        <i class="icon-search bg"></i>

                        <div class="search-box">
                            <form action="http://www.diario21.com.mx/" method="GET">
                                <input name="cmd" type="hidden" value="archives-search" />
                                <input type="text" name="search" id="search" value="Busque aquí y presione Enter ..."
                                       placeholder="Busque aquí y presione Enter ..." autosave="bsn_srch" results="5"/>
                            </form>
                        </div>
                        <i class="icon-cancel close"></i>
                    </div>
                    <!-- headersearch -->

                </div>
                <!-- /navigation -->

                <div class="clear"></div>

            </div>
            <!-- header-wrap block -->
        </div>
        <!-- wpb_row vc_row-fluid -->
    </div>
    <!-- row_outer -->


    <!-- Page contents -->
    <div class="row_outer">
        <!-- vc_row-fluid -->
        <div class="vc_row wpb_row vc_row-fluid">

            <!-- vc_column_container -->
            <div class="vc_span8 wpb_column vc_column_container ">

                <!-- wpb_wrapper -->
                <div class="wpb_wrapper">

                    <!-- despliegue noticia -->
                    <div class="wpb_magazine block wpb_grid clearfix">
                        <div class="magazine2 wpb_thumbnails wpb_thumbnails-fluid clearfix">
                            <div class="vc_span12">
                                <div class="wpb_heading_bg"><h4 class="wpb_heading magz_heading">Regionales</h4></div>

                                <!-- slide media -->
                                <div class="home_slider_wrap">

                                    
                                    <div class="home_slider flexslider" data-interval="10" data-flex_fx="fade">
                                        <ul class="slides">
                                            
                                                <li><img src="http://www.diario21.com.mx/media.php?id=106353&amp;path=2018-01-03&amp;type=jpg&amp;mode=constrain&amp;width=560&amp;height=290" width="515" height="290" alt="" /></li>

                                            
                                        </ul>
                                    </div>
                                    <!-- /slide media -->
                                    

                                    <div class="clearfix"><br></div>

                                    <!-- titular -->
                                    <div class="single-title">
                                        <span class="single-author">Por : Boletín&nbsp;</span>
                                        <h2></h2>
                                        <h1 class="entry-title">Apertura Omar Jalil Flores Clínica de Salud de primer nivel en la comunidad de Tlamacazapa</h1>
                                    </div>

                                    <!-- Content -->
                                    <div class="single-content single-content-block">
                                        <div class="entry-content" itemprop="text">
                                            <p><div>“Estoy convencido que hay mucho por hacer, pero hoy en esta comunidad de Tlamacazapa estamos haciendo historia, estamos cambiando los indicadores de salud para el beneficio de la ciudadanía, para el beneficio de la gente”, así lo manifestó Omar Jalil Flores Majul, presidente de Taxco de Alarcón al realizar la inauguración de esta Clínica de Salud de primer nivel en la comunidad de Tlamacazapa. </div><div>En una obra sin precedentes, que beneficiará a cada uno de los habitantes de esta comunidad, Omar Jalil cumple con su palabra con los más de 10 mil habitantes de esta importante comunidad, al inaugurar la primer clínica de salud de primer nivel, Omar Jalil, al arribar a esta comunidad fue recibido entre la música de banda, porras y aplausos de cada habitante que esperaba su llegada, externado su emoción y gratitud por esta obra, misma que es ya una realidad. </div><div>A su llegada, el comisario de esta comunidad Antonio Toribio, dio la bienvenida a Omar Jalil, donde manifestó su agradecimiento por el apoyo que ha brindado a esta localidad, en su intervención Omar Jalil, expresó “Yo celebro el día de hoy, que se haya cumplido este compromiso, estoy contento porque esta clínica de salud dará servicio a toda esta comunidad, cambiando los indicadores de salud, en una clínica digna para cada uno de sus  habitantes, en este gobierno estamos apostando a la salud, le estamos apostando a la educación, le estamos apostando a los cambios de indicadores y con esta obra suma a las acciones donde cumplimos con la palabra empeñada que generan resultados que transforman”. </div><div>Asimismo, Flores Majul externó a los ciudadanos “merece la pena que la cuiden, la conserven porque esta clínica es de ustedes, de la gente Tlamcazapa”, asimismo Omar Jalil, informó sobre los trabajos que se realizaron para la construcción de esta clínica, como fue la cimentación a base de zapatas corridas con concreto armado y acero de refuerzo del #2 hasta el #6, la fabricación de muros con tabique rojo de la región, Omar Jalil, agregó que esta obra se realizaron los espacios para la recepción, área administrativa, sala de espera, consultorios generales, consultorio dental, sanitarios para el público, sala de emergencia, farmacia, sala de partos, área de encamados y baños para esta área, así como la construcción de área de dormitorios para residentes, accesos para público y urgencias. </div><div>Omar Jalil agregó que a estas acciones se realizaron  las instalaciones eléctricas en interior y exterior, instalaciones hidrosanitarias, acabados con pintura vinílica en muros y plafones, se aplicó pintura especial antibacterial en el área de expulsión, asimismo, se colocó loseta cerámica en pisos y zoclo, se colocaron ventiladores en áreas de encamados y  sala de espera, Omar Jalil, informó que también se equipó esta clínica con el siguiente mobiliario: 8 escritorios para los doctores y enfermeras, 8 sillas secretarial, mesa de exploración, 8 camas hospitalarias, 4 líneas de bancas metálicas en el área de espera y 40.00 metros lineales de cortinas antibacterial en área de encamados y la colocación de calentadores solares. </div><div>Al mismo tiempo agregó que estos trabajos se realizó la construcción de drenaje sanitario en la calle principal de esta clínica de salud, así como la pavimentación de los accesos a la clínica, donde podrá dar servicio de ambulancia, para los casos que se requieran. </div><div>El alcalde acompañado por su esposa la primera dama del municipio, Lili Campos de Flores; el secretario de Gobierno, Fernando Bahena Álvarez; la síndica municipal Ana Lilia Jacobo de la Cruz; el comisario de esta comunidad, autoridades municipales y ciudadanos de Tlamacazapa, realizó la develación de la placa, para después realizar el corte del listón inaugural. </div><div>Omar Jalil abrió las puertas de esta clínica de salud para dar el recorrido por esta importante obra, en la que supervisó cada acción realizada, enfatizó, que esta obra, es planeada y pensada para el beneficio de todos los habitantes, ya que anteriormente, no contaban con instalaciones dignas, ni abastecía el servicio de salud. </div><div>El presidente municipal realizó la entrega de las llaves de esta clínica de salud al Jefe de Jurisdicción Sanitaria 02 Norte, Felipe Gaspar Aguilar, informando que esta obra, está planeada  para poder ampliar y crecer su servicio, como es la construcción de un segundo nivel. </div><div>Asimismo, Juan López, habitante de esta comunidad, agradeció la obra que entregó Omar Jalil para el beneficio de su comunidad, argumentando “Omar Jalil, es un hombre de palabra, lo demuestra con esta obra indeleble, que nunca se va a borrar, porque este trabajo fue prioridad para esta comunidad”, por su parte Sebastián Gregorio, líder de esta comunidad agradeció  a Omar Jalil, por la realización de esta obra, “Tenemos un joven trabajador en el municipio de Taxco, porque no en todos los municipios que tiene guerrero y que tiene México se dedican a trabajar, este presidente municipal Omar Jalil Flores Majul  es un hombre que se dedica hacer obra para mejorar las condiciones de vida para las comunidades, el municipio de Taxco necesita a personas como Omar Jalil, que se escuche fuerte y claro, Omar Jalil es un hombre que cumple con su palabra”, concluyó.</div><div>Al evento estuvieron presentes, el regidor Fernando Marcos Estrada Díaz; el coordinador municipal de Centros de Salud, Iván García Torreblanca; el secretario de Servicios municipales de Salud, Titto Moronatti Ocampo; Felipe Gaspar Aguilar, jefe de la Jurisdicción Sanitaria 02 Norte; Adrián Torres, segundo comisario de la comunidad de Tlamacazapa; médicos y enfermeras del Centro de Salud de Tlamacazapa.</div><div><br /></div></p>
                                        </div>
                                    </div>

                                    <h3 id="creditos">Copyright: Diario 21</h3>

                                </div>

                            </div>
                        </div>
                    </div>
                    <!-- despliegue noticia -->

                    <!-- front advert 1 -->
                    <div class="block wpb_magazine wpb_grid clearfix">
                        <img src="/assets/adverts/banner460x.png">
                    </div>
                    <!-- /front advert 1 -->

                </div>

            </div>
            <!-- /vc_column_container -->

            <!-- right column -->
            <div class="vc_span4 wpb_column vc_column_container ">
                <div class="wpb_wrapper">

                    <div class="wpb_widgetised_column wpb_content_element">
                        <div class="wpb_wrapper">
                            
<!-- e-Paper -->
<div id="widget-feedburner-2" class="widget side block widget-epaper">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">e-Paper</h3></div>
    <div class="epaper-box">
    
    	<script type="text/javascript">
			var thumb_portada = "http://www.diario21.com.mx/media.php?id=106362&amp;path=2018-01-03&amp;type=jpg&amp;mode=constrain&amp;width=380&amp;height=320"
;
			var clic_Impresa = "http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=131&amp;format=html";
			document.write(
				'<a href="'+ clic_Impresa +'" class="ver-ePaper">'
				+
				'<img id="thumbPortada" src="'+ thumb_portada +'" border="0" width="380"/></a>'
			);
		</script>			
    	
    </div>
    <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=105&amp;format=html"><h3 class="wpb_heading">VER ACERVO</h3></a>
</div>


<!-- Encuestas -->
<div id="widget-social-counter" class="widget side block widget-contador-social">

	
</div>    
<!-- /Encuestas -->

<div id="widget-advert" class="widget side block widget-advert">
    <div class="epaper-box" id="box-banner">

        
            <div><!-- aqui debe ir un AD --></div>
        

    </div>
</div>


<!-- Contador Social -->
<div id="widget-social-counter" class="widget side block widget-contador-social">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">Contador Social</h3></div>
    <div class="social-counters">
        <div class="counter">
            <a href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" target="_blank">
                <i class="icon-rss-1"></i>
                    <span class="counter-desc">
                        <span class="count">Subscribe</span>
                        <br/>
                        <span>To RSS Feed</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="http://www.twitter.com/Diario_D21" target="_blank">
                <i class="icon-twitter"></i>
                    <span class="counter-desc">
                        <span class="count">803</span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank">
                <i class="icon-facebook"></i>
                    <span class="counter-desc">
                        <span class="count">
                           21110
                        </span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank">
                <i class="icon-youtube"></i>
                    <span class="counter-desc">
                        <span class="count">
                           392
                        </span>
                        <br/>
                        <span>Suscriptores</span>
                    </span>
            </a>
        </div>
    </div>
</div>
<!-- /Contador Social -->

<!-- Ingreso Suscriptores -->
<div id="widget-login" class="widget side block widget-login">
    

    <div class="wpb_heading_bg"><h3 class="wpb_heading">Ingreso Suscriptores</h3></div>
    <div class="login-box" id="login-form">
        <form id="user-login" action="/" method="post"
              autocomplete="off">
            <p id="log-username"><input type="text" name="log" id="log" value="" placeholder="Usuario"
                                        size="33"/></p>

            <p id="log-pass"><input type="password" name="pwd" id="pwd" value="" placeholder="Password"
                                    size="33"/></p>

            <div class="clear"></div>
            <div id="err-login" style="color:red; font-size: 14px"></div>



            <input type="submit" name="submit" id="Ingresar" value="Ingresar" class="login-button"/>
            <span class="or-register">o</span>
            <span class="reg-submit"><a
                    href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=134&amp;format=html#">Suscribirse</a></span>

            <div class="clear"></div>

            <label class="remember" for="rememberme"><input name="rememberme"
                                                            id="rememberme" type="checkbox"
                                                            value="forever"/> Recuerdame</label>
            <input type="hidden" name="redirect_to" value="/"/>
        </form>
    </div>

    
</div>
<!-- /Ingreso Suscriptores -->


                        </div>
                    </div>

                </div>

            </div>
            <!-- /right-column -->

        </div>

    </div>
    
        <div class="footer-wrap">
            <!-- SECTION FOOTER WIDGET -->
            <div class="row_outer">
                <div class="wpb_row vc_row-fluid">
                    <div class="footer-widget-wrap">

                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div id="widget-about-2" class="widget widget_widget-about">
                                    <div class="clearfix">
                                        <img class="about-img" src="/assets/logos/LogoDiario21_white.png" alt="Diario 21" width="180"/>
                                    </div>
                                    <br>
                                    <div class="clearfix" id="dir_corpo">
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=102&amp;format=html">Contáctanos</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=96&amp;format=html">Directorio</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=103&amp;format=html">Ayuda</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=104&amp;format=html">Privacidad</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=135&amp;format=html">Anunciate Aqui</a></span><br/>

                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-about-3" class="widget widget_widget-about">
                                    <div id="circulacion">
                                        CIRCULACION CERTIFICADA CON REGISTRO 49/04/02/05 POR INFORMATICA Y MARKETING S.A.
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-sections" class="widget widget_categories">

                                    <div id="categories-2" class="widget widget_categories">
                                        <div class="wpb_heading_footer clear_fix"><h3>Secciones</h3></div>
                                        <br><br>
                                        <div class="cleafix">

                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/">Inicio</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a></span><br>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            <!-- SECTION FOOTER -->
            <div class="wpb_row vc_row-fluid">
                <div class="footer">



                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits">
                                    <span>1999 - 2018 Prensa Suriana S. A. de C. V.</span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="all_rights">
                                    <span>Todos los Derechos Reservados<span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="dtp">
                                    <a href="http://www.dtpnetwork.biz/"><span>Powered by: <span id="dtpnetwork">DTP NEtwork Systems<span></span></a>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div>



                    </div>
                </div>


        </div>
        <!-- /footer-wrap -->

</div>
<div id="back-top">
    <a href="/#top"><span class="icon-up-bold"></span></a>
</div>
<!-- /section-wrap -->
        
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="text/javascript">
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

	

</body>
</html>

