

    <!-- This content was saved from www.diario21.com -->
<!-- This content was saved from www.diario21.com.mx -->
<!-- Este contenido fue guardado desde www.diario21.com -->
<!-- Este contenido fue guardado desde www.diario21.com.mx -->
<!-- Designed & programed by DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!-- Disenado y programado por DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html>
<head>
    <title>Diario 21 - El Periodico Plural del Estado - Pasión 21</title>
    <base href="http://www.diario21.com.mx/">
    <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[(new Date).getTime()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit"],l="api-",p=l+"ixn-";a(s,function(e,t){f[t]=o(l+t,!0,"api")}),f.addPageAction=o(l+"addPageAction",!0),f.setCurrentRouteName=o(l+"routeName",!0),t.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(p+"tracer",[Date.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return t.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){d[t]=o(p+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,(new Date).getTime()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o){if(!p.aborted){e&&e(n,r,o);for(var i=t(o),a=v(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var f=s[w[n]];return f&&f.push([y,n,r,i]),i}}function d(e,t){b[e]=v(e).concat(t)}function v(e){return b[e]||[]}function g(e){return l[e]=l[e]||o(n)}function m(e,t){f(e,function(e,n){t=t||"feature",w[n]=t,t in s||(s[t]=[])})}var b={},w={},y={on:d,emit:n,get:g,listeners:v,context:t,buffer:m,abort:a,aborted:!1};return y}function i(){return new r}function a(){(s.api||s.feature)&&(p.aborted=!0,s=p.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},l={},p=t.exports=o();p.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!h++){var e=y.info=NREUM.info,t=l.getElementsByTagName("script")[0];if(setTimeout(f.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return f.abort();c(b,function(t,n){e[t]||(e[t]=n)}),u("mark",["onload",a()],null,"api");var n=l.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===l.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=e("handle"),c=e(2),f=e("ee"),s=window,l=s.document,p="addEventListener",d="attachEvent",v=s.XMLHttpRequest,g=v&&v.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:v,REQ:s.Request,EV:s.Event,PR:s.Promise,MO:s.MutationObserver},e(1);var m=""+location,b={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-998.min.js"},w=v&&g&&g[p]&&!/CriOS/.test(navigator.userAgent),y=t.exports={offset:a(),origin:m,features:{},xhrWrappable:w};l[p]?(l[p]("DOMContentLoaded",i,!1),s[p]("load",r,!1)):(l[d]("onreadystatechange",o),s[d]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <META HTTP-EQUIV="Pragma" content="cache">
    <META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
    <META HTTP-EQUIV="Content-Language" CONTENT="es">
    <META NAME="description" CONTENT="Diario 21, Prensa Suriana S. A.">
    <META NAME="keywords" CONTENT="Noticias, Iguala, Guerrero, Estatal, Politica, Policiaca, Clase, Belleza, Recetas, Farandula, Avisos, Suplementos, Economia, El Mundo, Deportes, Horoscopos, Ciudad del Carmen, Prensa Suriana, Prensa, Medios, Informacion">
    <META NAME="author" CONTENT="Diario 21">
    <META NAME="publisher" CONTENT="Powered by DTP NEtwork systems">
    <META NAME="copyright" CONTENT="2006-2016">
    <META NAME="audience" CONTENT="All">
    <META NAME="page-type" CONTENT="Diario Digital">
    <META NAME="page-topic" CONTENT="news">
    <META HTTP-EQUIV="Reply-to" CONTENT="cesar_soto@dtpnetwork.net">
    <META NAME="creation_Date" CONTENT="13/08/2015">
    <meta name="Generator" content="Linux Creator">
    <META NAME="expires" CONTENT="0">
    <META NAME="revisit-after" CONTENT="1 days">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Top [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-topstories" />
    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Recientes [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" />


    <link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />

    <link rel='stylesheet' id='style-css'  href='styles/style.css' type='text/css' media='all' />
    <link rel='stylesheet' id='responsive-css'  href='styles/css/responsive.css' type='text/css' media='all' />


    <!--[if IE 7]>
		<link rel="stylesheet" href="styles/css/icon/fontello-ie7.css" />
	<![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" href="styles/css/ie8.css" />
    <![endif]-->


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-9062190-1', 'auto');
        ga('send', 'pageview');

    </script>

	<!-- advertising  -->

  <!-- ads DTP -->
  <script async src="//ads.dtpnetwork.biz/delivery/asyncjs.php"></script>
	<!-- end advertising -->

    <style type="text/css" media="screen">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</style>

    <noscript>
        <style>.wpb_animate_when_almost_visible {
                opacity: 1;
            }</style>
    </noscript>

    <script type="text/javascript">
        var seccion = 'deportes';
        var pageID = '3511D268C487F7A55BF49CB55E89482A';
        
        var cmd = 'displaystory';
        
    </script>


</head>

    <body class="home page page-id-1488 page-template page-template-template-homepage page-template-template-homepage-php wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
<div class="section-wrap">


    <div class="row_outer">

        <div class="wpb_row vc_row-fluid">
            <div class="header-wrap block">

                <!-- SECTION TOP HEADER -->
                <div class="top-header">

                    <!-- Top Header Left -->
                    <div class="top-header-left">
                        <div class="top-menu">
                            Edicion : a

                            <span>martes, 20 de diciembre de 2016</span> <span>Edicion Actual</span>
                        </div>
                    </div>
                    <!-- /top-header-left -->

                    <!-- Top Header Right / Social -->
                    <div class="top-header-right">
                        <div class="social">
                            <ul>
                                <li><a class="icon-rss-1" href="http://diario21.com/?format=rss&cmd=rssfeed-latest" target="_blank"></a></li>
                                <li><a class="icon-twitter" href="https://twitter.com/Diario_D21" target="_blank"></a></li>
                                <li><a class="icon-facebook" href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank"></a></li>
                                <li><a class="icon-youtube" href="https://m.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <!-- /top-header-right -->

                </div>
                <!-- /top-header -->

                <div class="header">
                    <!-- Header Logo-->
                    <div class="header-logo">
                        <a href="/"><img src="assets/logos/LogoDiario21_orig.png"
                                         alt="Diario 21"/></a>
                    </div>

                    <!-- Header Adds-->
                    <div class="header-adds">
                        
                            <!-- Ads Principal -->
                            <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="74d06ba4ce27d96ea8f9c1d83bd89bc1"></ins>
                        
                    </div>

                </div>
                <!-- /header -->

                <div class="clear"></div>

                <!-- Header Navigation -->
                <div class="navigation" data-sticky="yes">

                    <div class="main-nav-wrapper">
                        <ul id="mainnav" class="menu">
                            <li id="front_page" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/">Inicio</a>
                            </li>
                            <li id="iguala" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a>
                            </li>
                            <li id="opinion" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a>
                            </li>
                            <li id="estatales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a>
                            </li>
                            <li id="regionales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a>
                            </li>
                            <li id="mexico" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a>
                            </li>
                            <li id="mundo" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a>
                            </li>
                            <li id="deportes" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a>
                            </li>
                            <li id="espectaculos" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a>
                            </li>
                            <li id="cienciacultura" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a>
                            </li>
                            <li id="policiaca" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a>
                            </li>
                        </ul>
                    </div>
                    <!-- /main-nav -->

                    <a href="" class="headersearch-button"><i class="icon-search"></i></a>
                    <!-- Header Search -->
                    <div class="headersearch">
                        <i class="icon-search bg"></i>

                        <div class="search-box">
                            <form action="http://www.diario21.com.mx/" method="GET">
                                <input name="cmd" type="hidden" value="archives-search" />
                                <input type="text" name="search" id="search" value="Busque aquí y presione Enter ..."
                                       placeholder="Busque aquí y presione Enter ..." autosave="bsn_srch" results="5"/>
                            </form>
                        </div>
                        <i class="icon-cancel close"></i>
                    </div>
                    <!-- headersearch -->

                </div>
                <!-- /navigation -->

                <div class="clear"></div>

            </div>
            <!-- header-wrap block -->
        </div>
        <!-- wpb_row vc_row-fluid -->
    </div>
    <!-- row_outer -->


    <!-- Page contents -->
    <div class="row_outer">
        <!-- vc_row-fluid -->
        <div class="vc_row wpb_row vc_row-fluid">

            <!-- vc_column_container -->
            <div class="vc_span8 wpb_column vc_column_container ">

                <!-- wpb_wrapper -->
                <div class="wpb_wrapper">

                    <!-- despliegue noticia -->
                    <div class="wpb_magazine block wpb_grid clearfix">
                        <div class="magazine2 wpb_thumbnails wpb_thumbnails-fluid clearfix">
                            <div class="vc_span12">
                                <div class="wpb_heading_bg"><h4 class="wpb_heading magz_heading">Pasión 21</h4></div>

                                <!-- slide media -->
                                <div class="home_slider_wrap">

                                    
                                    <div class="home_slider flexslider" data-interval="10" data-flex_fx="fade">
                                        <ul class="slides">
                                            
                                                <li><img src="http://www.diario21.com.mx/media/media.php?id=88723&amp;path=2016-12-19&amp;type=jpg&amp;mode=constrain&amp;width=560&amp;height=290" width="248" height="290" alt="" /></li>
<li><img src="http://www.diario21.com.mx/media/media.php?id=88722&amp;path=2016-12-19&amp;type=jpg&amp;mode=constrain&amp;width=560&amp;height=290" width="330" height="290" alt="" /></li>

                                            
                                        </ul>
                                    </div>
                                    <!-- /slide media -->
                                    

                                    <div class="clearfix"><br></div>

                                    <!-- titular -->
                                    <div class="single-title">
                                        <span class="single-author">Por : Óscar Molina Armenta&nbsp;</span>
                                        <h2></h2>
                                        <h1 class="entry-title">Más líder que nunca</h1>
                                    </div>

                                    <!-- Content -->
                                    <div class="single-content single-content-block">
                                        <div class="entry-content" itemprop="text">
                                            <p><p><i><b>Deportivo 41 se queda solo en la cima del Grupo 1 de 3a. Fuerza, tras imponerse 4-3 al Real M en la fecha siete del Clausura</b></i></p><p>Iguala, Gro., Diciembre 20.- El Grupo 1 del torneo de Tercera Fuerza tiene en el conjunto del Deportivo 41 a su líder absoluto luego de 7 jornadas en las que ha saboreado sólo las mieles del triunfo y en su partido dominical se topó de frente ante Real M que llegaba en el segundo puesto, pero al estar en el terreno de juego los del “41” lograron reponerse de un mal inicio para ganar 4-3 y así llegar a 21 unidades.<br />El arranque por parte de ambos equipos fue intenso, ninguno se daba tiempo para pensar y esta situación auguraba muchas situaciones de gol, lo cual se cumplió, ya que al minuto 23 Agustín Flores puso el 1-0 para la causa de Real M, con este marcador se fueron al descanso del medio tiempo tras 45 minutos de gran intensidad.<br />Al minuto 48, Álvaro Pérez se adelantó a la defensiva para poner el 1-1, esta anotación motivó a los “militares” para seguir hostigando a su rival y tras una serie de llegadas cumplieron su objetivo con el tanto de Adrián Moreno al minuto 54; el 3-1 que dejaba noqueado a los “metlapenses” fue obra del mismo Pérez al minuto 60, prero pese a estar en desventaja el Real M no dejó de luchar para seguir con vida en el partido.<br />La reacción llegó para los “reales” y al minuto 66, Agustín Flores le metió drama a este cotejo con el 2-3 y cuando más inspirado se encontraban los “metlapenses”, el 4-2 cayó como balde de agua helada con el tanto que marcó Ezequiel de la Cruz al 70 de tiempo corrido, pero una vez más los “reales” volvieron al abordaje para anotar el 4-3 que le puso sabor al cierre de partido, el cual finalmente ya no se movió luego de que hubo llegadas de peligro en ambas porterías. </p></p>
                                        </div>
                                    </div>

                                    <h3 id="creditos">Copyright: Diario 21</h3>

                                </div>

                            </div>
                        </div>
                    </div>
                    <!-- despliegue noticia -->

                    <!-- front advert 1 -->
                    <div class="block wpb_magazine wpb_grid clearfix">
                        <img src="/assets/adverts/banner460x.png">
                    </div>
                    <!-- /front advert 1 -->

                </div>

            </div>
            <!-- /vc_column_container -->

            <!-- right column -->
            <div class="vc_span4 wpb_column vc_column_container ">
                <div class="wpb_wrapper">

                    <div class="wpb_widgetised_column wpb_content_element">
                        <div class="wpb_wrapper">
                            
<!-- e-Paper -->
<div id="widget-feedburner-2" class="widget side block widget-epaper">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">e-Paper</h3></div>
    <div class="epaper-box">
        <script type="text/javascript">
            var thumb_portada = "http://www.diario21.com.mx/media/media.php?id=88761&amp;path=2016-12-20&amp;type=jpg&amp;mode=constrain&amp;width=380&amp;height=320"
;
            var clic_Impresa = "http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=131&amp;format=html";
            document.write(
                '<a href="'+ clic_Impresa +'">'
                +
                '<img src="'+ thumb_portada +'" border="0" width="380"/>'
                +
                '<br /><br /></a>'
            );
        </script>
    </div>
    <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=105&amp;format=html"><h3 class="wpb_heading">VER ACERVO</h3></a>
</div>
<!-- /e-Paper -->

<!-- Encuestas -->
<div id="widget-social-counter" class="widget side block widget-contador-social">

	
</div>    
<!-- /Encuestas -->

<div id="widget-advert" class="widget side block widget-advert">
    <div class="epaper-box" id="box-banner">

        
            <script src='http://ad.broadstreetads.com/display/49261.js' type="text/javascript"></script>
        

    </div>
</div>


<!-- Contador Social -->
<div id="widget-social-counter" class="widget side block widget-contador-social">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">Contador Social</h3></div>
    <div class="social-counters">
        <div class="counter">
            <a href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" target="_blank">
                <i class="icon-rss-1"></i>
                    <span class="counter-desc">
                        <span class="count">Subscribe</span>
                        <br/>
                        <span>To RSS Feed</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="http://www.twitter.com/Diario_D21" target="_blank">
                <i class="icon-twitter"></i>
                    <span class="counter-desc">
                        <span class="count">508</span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank">
                <i class="icon-facebook"></i>
                    <span class="counter-desc">
                        <span class="count">
                           1857
                        </span>
                        <br/>
                        <span>Likes</span>
                    </span>
            </a>
        </div>
    </div>
</div>
<!-- /Contador Social -->

<!-- Ingreso Suscriptores -->
<div id="widget-login" class="widget side block widget-login">
    

    <div class="wpb_heading_bg"><h3 class="wpb_heading">Ingreso Suscriptores</h3></div>
    <div class="login-box" id="login-form">
        <form id="user-login" action="/" method="post"
              autocomplete="off">
            <p id="log-username"><input type="text" name="log" id="log" value="" placeholder="Usuario"
                                        size="33"/></p>

            <p id="log-pass"><input type="password" name="pwd" id="pwd" value="" placeholder="Password"
                                    size="33"/></p>

            <div class="clear"></div>
            <div id="err-login" style="color:red; font-size: 14px"></div>



            <input type="submit" name="submit" id="Ingresar" value="Ingresar" class="login-button"/>
            <span class="or-register">o</span>
            <span class="reg-submit"><a
                    href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=134&amp;format=html#">Suscribirse</a></span>

            <div class="clear"></div>

            <label class="remember" for="rememberme"><input name="rememberme"
                                                            id="rememberme" type="checkbox"
                                                            value="forever"/> Recuerdame</label>
            <input type="hidden" name="redirect_to" value="/"/>
        </form>
    </div>

    
</div>
<!-- /Ingreso Suscriptores -->


                        </div>
                    </div>

                </div>

            </div>
            <!-- /right-column -->

        </div>

    </div>
    
        <div class="footer-wrap">
            <!-- SECTION FOOTER WIDGET -->
            <div class="row_outer">
                <div class="wpb_row vc_row-fluid">
                    <div class="footer-widget-wrap">

                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div id="widget-about-2" class="widget widget_widget-about">
                                    <div class="clearfix">
                                        <img class="about-img" src="/assets/logos/LogoDiario21_white.png" alt="Diario 21" width="180"/>
                                    </div>
                                    <br>
                                    <div class="clearfix" id="dir_corpo">
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=102&amp;format=html">Contáctanos</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=96&amp;format=html">Directorio</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=103&amp;format=html">Ayuda</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=104&amp;format=html">Privacidad</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=135&amp;format=html">Anunciate Aqui</a></span><br/>

                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-about-3" class="widget widget_widget-about">
                                    <div id="circulacion">
                                        CIRCULACION CERTIFICADA CON REGISTRO 49/04/02/05 POR INFORMATICA Y MARKETING S.A.
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-sections" class="widget widget_categories">

                                    <div id="categories-2" class="widget widget_categories">
                                        <div class="wpb_heading_footer clear_fix"><h3>Secciones</h3></div>
                                        <br><br>
                                        <div class="cleafix">

                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/">Inicio</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a></span><br>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            <!-- SECTION FOOTER -->
            <div class="wpb_row vc_row-fluid">
                <div class="footer">



                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits">
                                    <span>1999 - 2018 Prensa Suriana S. A. de C. V.</span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="all_rights">
                                    <span>Todos los Derechos Reservados<span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="dtp">
                                    <a href="http://www.dtpnetwork.biz/"><span>Powered by: <span id="dtpnetwork">DTP NEtwork Systems<span></span></a>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div>



                    </div>
                </div>


        </div>
        <!-- /footer-wrap -->

</div>
<div id="back-top">
    <a href="/#top"><span class="icon-up-bold"></span></a>
</div>
<!-- /section-wrap -->

<script type='text/javascript' src='vendor/jquery/jquery.js'></script>
<script type='text/javascript' src='vendor/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='vendor/js/init.js'></script>
<script type='text/javascript' src='vendor/js/custom.js'></script>
<script type='text/javascript' src='vendor/js/js_composer_front.js'></script>
<script type='text/javascript' src='vendor/jquery/validate/jquery.validate.js'></script>
<script type='text/javascript' src='vendor/jquery/validate/additional-methods.js'></script>
<script type='text/javascript' src='scripts/md5.js'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"647942b8b0","applicationID":"4455245","transactionName":"YVEGYhBTWUMCAUIPWFgbMUQLHV5eBwdOSEdeRA==","queueTime":0,"applicationTime":64,"atts":"TRYFFFhJSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

