

    <!-- This content was saved from www.diario21.com -->
<!-- This content was saved from www.diario21.com.mx -->
<!-- Este contenido fue guardado desde www.diario21.com -->
<!-- Este contenido fue guardado desde www.diario21.com.mx -->
<!-- Designed & programed by DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!-- Disenado y programado por DTP NEtwork systems http://www.dtpnetwork.net/ -->
<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en-US" prefix="og: http://ogp.me/ns#"><!--<![endif]-->
<html>
<head>
    <title>Diario 21 - El Periodico Plural del Estado - Principal</title>
    <base href="http://www.diario21.com.mx/">
    <META HTTP-EQUIV="Content-Type" CONTENT="text/html; charset=iso-8859-1"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(t,e,n){function r(n){if(!e[n]){var o=e[n]={exports:{}};t[n][0].call(o.exports,function(e){var o=t[n][1][e];return r(o||e)},o,o.exports)}return e[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(t,e,n){function r(){}function o(t,e,n){return function(){return i(t,[(new Date).getTime()].concat(u(arguments)),e?null:this,n),e?void 0:this}}var i=t("handle"),a=t(2),u=t(3),c=t("ee").get("tracer"),f=NREUM;"undefined"==typeof window.newrelic&&(newrelic=f);var s=["setPageViewName","setCustomAttribute","finished","addToTrace","inlineHit"],p="api-",l=p+"ixn-";a(s,function(t,e){f[e]=o(p+e,!0,"api")}),f.addPageAction=o(p+"addPageAction",!0),e.exports=newrelic,f.interaction=function(){return(new r).get()};var d=r.prototype={createTracer:function(t,e){var n={},r=this,o="function"==typeof e;return i(l+"tracer",[Date.now(),t,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[Date.now(),r,o],n),o)try{return e.apply(this,arguments)}finally{c.emit("fn-end",[Date.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(t,e){d[e]=o(l+e)}),newrelic.noticeError=function(t){"string"==typeof t&&(t=new Error(t)),i("err",[t,(new Date).getTime()])}},{}],2:[function(t,e,n){function r(t,e){var n=[],r="",i=0;for(r in t)o.call(t,r)&&(n[i]=e(r,t[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],3:[function(t,e,n){function r(t,e,n){e||(e=0),"undefined"==typeof n&&(n=t?t.length:0);for(var r=-1,o=n-e||0,i=Array(o<0?0:o);++r<o;)i[r]=t[e+r];return i}e.exports=r},{}],ee:[function(t,e,n){function r(){}function o(t){function e(t){return t&&t instanceof r?t:t?u(t,a,i):i()}function n(n,r,o){t&&t(n,r,o);for(var i=e(o),a=l(n),u=a.length,c=0;c<u;c++)a[c].apply(i,r);var s=f[m[n]];return s&&s.push([w,n,r,i]),i}function p(t,e){g[t]=l(t).concat(e)}function l(t){return g[t]||[]}function d(t){return s[t]=s[t]||o(n)}function v(t,e){c(t,function(t,n){e=e||"feature",m[n]=e,e in f||(f[e]=[])})}var g={},m={},w={on:p,emit:n,get:d,listeners:l,context:e,buffer:v};return w}function i(){return new r}var a="nr@context",u=t("gos"),c=t(2),f={},s={},p=e.exports=o();p.backlog=f},{}],gos:[function(t,e,n){function r(t,e,n){if(o.call(t,e))return t[e];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(t,e,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return t[e]=r,r}var o=Object.prototype.hasOwnProperty;e.exports=r},{}],handle:[function(t,e,n){function r(t,e,n,r){o.buffer([t],r),o.emit(t,e,n)}var o=t("ee").get("handle");e.exports=r,r.ee=o},{}],id:[function(t,e,n){function r(t){var e=typeof t;return!t||"object"!==e&&"function"!==e?-1:t===window?0:a(t,i,function(){return o++})}var o=1,i="nr@id",a=t("gos");e.exports=r},{}],loader:[function(t,e,n){function r(){if(!h++){var t=y.info=NREUM.info,e=s.getElementsByTagName("script")[0];if(t&&t.licenseKey&&t.applicationID&&e){c(m,function(e,n){t[e]||(t[e]=n)});var n="https"===g.split(":")[0]||t.sslForHttp;y.proto=n?"https://":"http://",u("mark",["onload",a()],null,"api");var r=s.createElement("script");r.src=y.proto+t.agent,e.parentNode.insertBefore(r,e)}}}function o(){"complete"===s.readyState&&i()}function i(){u("mark",["domContent",a()],null,"api")}function a(){return(new Date).getTime()}var u=t("handle"),c=t(2),f=window,s=f.document,p="addEventListener",l="attachEvent",d=f.XMLHttpRequest,v=d&&d.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:d,REQ:f.Request,EV:f.Event,PR:f.Promise,MO:f.MutationObserver},t(1);var g=""+location,m={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-963.min.js"},w=d&&v&&v[p]&&!/CriOS/.test(navigator.userAgent),y=e.exports={offset:a(),origin:g,features:{},xhrWrappable:w};s[p]?(s[p]("DOMContentLoaded",i,!1),f[p]("load",r,!1)):(s[l]("onreadystatechange",o),f[l]("onload",r)),u("mark",["firstbyte",a()],null,"api");var h=0},{}]},{},["loader"]);</script>
    <META HTTP-EQUIV="Pragma" content="cache">
    <META NAME="ROBOTS" CONTENT="INDEX,FOLLOW">
    <META HTTP-EQUIV="Content-Language" CONTENT="es">
    <META NAME="description" CONTENT="Diario 21, Prensa Suriana S. A.">
    <META NAME="keywords" CONTENT="Noticias, Iguala, Guerrero, Estatal, Politica, Policiaca, Clase, Belleza, Recetas, Farandula, Avisos, Suplementos, Economia, El Mundo, Deportes, Horoscopos, Ciudad del Carmen, Prensa Suriana, Prensa, Medios, Informacion">
    <META NAME="author" CONTENT="Diario 21">
    <META NAME="publisher" CONTENT="Powered by DTP NEtwork systems">
    <META NAME="copyright" CONTENT="2006-2016">
    <META NAME="audience" CONTENT="All">
    <META NAME="page-type" CONTENT="Diario Digital">
    <META NAME="page-topic" CONTENT="news">
    <META HTTP-EQUIV="Reply-to" CONTENT="cesar_soto@dtpnetwork.net">
    <META NAME="creation_Date" CONTENT="13/08/2015">
    <meta name="Generator" content="Linux Creator">
    <META NAME="expires" CONTENT="0">
    <META NAME="revisit-after" CONTENT="1 days">

    <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Top [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-topstories" />
    <link rel="alternate" type="application/rss+xml" title="Diario 21 - El Periodico Plural del Estado - Noticias Recientes [RSS]" href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" />


    <link rel='stylesheet' id='google_fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans+Narrow%7CPT+Sans%7CRusso+One%7CRusso+One%3A400%2C400italic%2C700%2C700italic&subset=latin%2Cgreek-ext%2Ccyrillic%2Clatin-ext%2Cgreek%2Ccyrillic-ext%2Cvietnamese' type='text/css' media='all' />

    <link rel='stylesheet' id='style-css'  href='styles/style.css' type='text/css' media='all' />
    <link rel='stylesheet' id='responsive-css'  href='styles/css/responsive.css' type='text/css' media='all' />


    <!--[if IE 7]>
		<link rel="stylesheet" href="styles/css/icon/fontello-ie7.css" />
	<![endif]-->
    <!--[if IE 8]>
        <link rel="stylesheet" href="styles/css/ie8.css" />
    <![endif]-->


    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-9062190-1', 'auto');
        ga('send', 'pageview');

    </script>

	<!-- advertising  -->

  <!-- ads DTP -->
  <script async src="//ads.dtpnetwork.biz/delivery/asyncjs.php"></script>
	<!-- end advertising -->

    <style type="text/css" media="screen">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</style>

    <noscript>
        <style>.wpb_animate_when_almost_visible {
                opacity: 1;
            }</style>
    </noscript>

    <script type="text/javascript">
        var seccion = 'front_page';
        var pageID = '09D1D05A8DE9D005A387D10B3FEC99EE';
        
        var cmd = 'displaystory';
        
    </script>


</head>

    <body class="home page page-id-1488 page-template page-template-template-homepage page-template-template-homepage-php wpb-js-composer js-comp-ver-4.4.4 vc_responsive">
<div class="section-wrap">


    <div class="row_outer">

        <div class="wpb_row vc_row-fluid">
            <div class="header-wrap block">

                <!-- SECTION TOP HEADER -->
                <div class="top-header">

                    <!-- Top Header Left -->
                    <div class="top-header-left">
                        <div class="top-menu">
                            Edicion : 8194

                            <span>viernes, 14 de octubre de 2016</span> <span>Edicion Actual</span>
                        </div>
                    </div>
                    <!-- /top-header-left -->

                    <!-- Top Header Right / Social -->
                    <div class="top-header-right">
                        <div class="social">
                            <ul>
                                <li><a class="icon-rss-1" href="http://diario21.com/?format=rss&cmd=rssfeed-latest" target="_blank"></a></li>
                                <li><a class="icon-twitter" href="https://twitter.com/Diario_D21" target="_blank"></a></li>
                                <li><a class="icon-facebook" href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank"></a></li>
                                <li><a class="icon-youtube" href="https://m.youtube.com/channel/UCV9qvTuGvYxMUjcX_EdPB5w" target="_blank"></a></li>
                            </ul>
                        </div>
                    </div>
                    <!-- /top-header-right -->

                </div>
                <!-- /top-header -->

                <div class="header">
                    <!-- Header Logo-->
                    <div class="header-logo">
                        <a href="/"><img src="assets/logos/LogoDiario21_orig.png"
                                         alt="Diario 21"/></a>
                    </div>

                    <!-- Header Adds-->
                    <div class="header-adds">
                        
                            <!-- Ads Principal -->
                            <ins data-revive-zoneid="1" data-revive-target="_blank" data-revive-block="1" data-revive-blockcampaign="1" data-revive-id="74d06ba4ce27d96ea8f9c1d83bd89bc1"></ins>
                        
                    </div>

                </div>
                <!-- /header -->

                <div class="clear"></div>

                <!-- Header Navigation -->
                <div class="navigation" data-sticky="yes">

                    <div class="main-nav-wrapper">
                        <ul id="mainnav" class="menu">
                            <li id="front_page" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/">Inicio</a>
                            </li>
                            <li id="iguala" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a>
                            </li>
                            <li id="opinion" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a>
                            </li>
                            <li id="estatales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a>
                            </li>
                            <li id="regionales" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a>
                            </li>
                            <li id="mexico" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a>
                            </li>
                            <li id="mundo" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a>
                            </li>
                            <li id="deportes" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a>
                            </li>
                            <li id="espectaculos" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a>
                            </li>
                            <li id="cienciacultura" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a>
                            </li>
                            <li id="policiaca" class="menu-item menu-item-type-post_type menu-item-object-page">
                                <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a>
                            </li>
                        </ul>
                    </div>
                    <!-- /main-nav -->

                    <a href="" class="headersearch-button"><i class="icon-search"></i></a>
                    <!-- Header Search -->
                    <div class="headersearch">
                        <i class="icon-search bg"></i>

                        <div class="search-box">
                            <form action="http://www.diario21.com.mx/" method="GET">
                                <input name="cmd" type="hidden" value="archives-search" />
                                <input type="text" name="search" id="search" value="Busque aquí y presione Enter ..."
                                       placeholder="Busque aquí y presione Enter ..." autosave="bsn_srch" results="5"/>
                            </form>
                        </div>
                        <i class="icon-cancel close"></i>
                    </div>
                    <!-- headersearch -->

                </div>
                <!-- /navigation -->

                <div class="clear"></div>

            </div>
            <!-- header-wrap block -->
        </div>
        <!-- wpb_row vc_row-fluid -->
    </div>
    <!-- row_outer -->


    <!-- Page contents -->
    <div class="row_outer">
        <!-- vc_row-fluid -->
        <div class="vc_row wpb_row vc_row-fluid">

            <!-- vc_column_container -->
            <div class="vc_span8 wpb_column vc_column_container ">

                <!-- wpb_wrapper -->
                <div class="wpb_wrapper">

                    <!-- despliegue noticia -->
                    <div class="wpb_magazine block wpb_grid clearfix">
                        <div class="magazine2 wpb_thumbnails wpb_thumbnails-fluid clearfix">
                            <div class="vc_span12">
                                <div class="wpb_heading_bg"><h4 class="wpb_heading magz_heading">Principal</h4></div>

                                <!-- slide media -->
                                <div class="home_slider_wrap">

                                    
                                    <div class="home_slider flexslider" data-interval="10" data-flex_fx="fade">
                                        <ul class="slides">
                                            
                                                <li><img src="http://www.diario21.com.mx/media/media.php?id=85816&amp;path=2016-10-14&amp;type=jpg&amp;mode=constrain&amp;width=560&amp;height=290" width="435" height="290" alt="" /></li>

                                            
                                        </ul>
                                    </div>
                                    <!-- /slide media -->
                                    

                                    <div class="clearfix"><br></div>

                                    <!-- titular -->
                                    <div class="single-title">
                                        <span class="single-author">Por : De la Redacción&nbsp;</span>
                                        <h2>Suple a René Juárez, quien se incorporó al gabinete de EPN</h2>
                                        <h1 class="entry-title">Esteban, senador</h1>
                                    </div>

                                    <!-- Content -->
                                    <div class="single-content single-content-block">
                                        <div class="entry-content" itemprop="text">
                                            <p><p><i><b>El presidente de la Mesa Directiva del Senado de la República, Pablo Escudero Morales, tomó la protesta de ley a Albarrán Mendoza, quien inmediatamente se integró al trabajo legislativo</b></i></p><p>Ciudad de México., Octubre 14.- Este jueves, Esteban Albarrán Mendoza rindió protesta como senador de la República por el estado de Guerrero, en sustitución de René Juárez Cisneros, quien fue desigando por el Presidente Enrique Peña Nieto, como subsecretario de Gobierno de la Secretaría de Gobernación.<br />Alrededor de las 12 del mediodía, el presidente de la Mesa Directiva del Senado, Juan Pablo Escudero Morales, solicitó a la comisión de senadores intagrada por Sofío Ramírez Hernández, Luisa María Calderón, Jorge Aréchiga, Ana Gabriela Guevara, Armando Neyra Chávez, Jesús Priego Calva e Isaís González Cuevas, inviten a pasar al Salón de Plenos al ciudadano Albarrán Mendoza y lo acompañaen durante el acto de su protesta.<br />Luego de ingresar al salón de sesiones del Senado de la República, Esteban Albarrán protestó guardar y hacer guardar la Constitución Política de los Estados Unidos Mexicanos, así como las leyes que de ella emanen y desempeñar leal y patrióticamente el cargo de senador que el pueblo le ha conferido, cuidando en todo por el bien y prosperidad de la Unión.<br />El senador guerrerense Esteban Albarrán Mendoza, quien estuvo acompañado de su familia, se incorporó de inmediato a su labor legislativa, para participar en la sesión ordinaria que se llevaba a cabo, en la cual se votaron importantes iniciativas.<br />Ya como senador, Esteban Albarrán refrendó su compromiso de trabajar y estar muy cerca de Iguala, para ayudar a sacar adelante al municipio de la problemática en la que se encuentra.<br />Dijo que buscará hacer las gestiones necesarias para traer importantes recursos para obras en la Cuna de la Bandera y en el estado de Guerrero, además de legislar con un sentido social en beneficio de todos los guerrerenses.<br />Cabe señalar que Albarrán Mendoza ha ocupado diferentes cargos de elección popular, desde regidor de Iguala; diputado local por el entonces Distrito 22; síndico; diputado federal por el Distrito 02, presidente municipal de Iguala y ahora asume como senador de la República. </p></p>
                                        </div>
                                    </div>

                                    <h3 id="creditos">Copyright: Diario 21</h3>

                                </div>

                            </div>
                        </div>
                    </div>
                    <!-- despliegue noticia -->

                    <!-- front advert 1 -->
                    <div class="block wpb_magazine wpb_grid clearfix">
                        <img src="/assets/adverts/banner460x.png">
                    </div>
                    <!-- /front advert 1 -->

                </div>

            </div>
            <!-- /vc_column_container -->

            <!-- right column -->
            <div class="vc_span4 wpb_column vc_column_container ">
                <div class="wpb_wrapper">

                    <div class="wpb_widgetised_column wpb_content_element">
                        <div class="wpb_wrapper">
                            
<!-- e-Paper -->
<div id="widget-feedburner-2" class="widget side block widget-epaper">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">e-Paper</h3></div>
    <div class="epaper-box">
        <script type="text/javascript">
            var thumb_portada = "http://www.diario21.com.mx/media/media.php?id=85820&amp;path=2016-10-14&amp;type=jpg&amp;mode=constrain&amp;width=380&amp;height=320"
;
            var clic_Impresa = "http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=131&amp;format=html";
            document.write(
                '<a href="'+ clic_Impresa +'">'
                +
                '<img src="'+ thumb_portada +'" border="0" width="380"/>'
                +
                '<br /><br /></a>'
            );
        </script>
    </div>
    <a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=105&amp;format=html"><h3 class="wpb_heading">VER ACERVO</h3></a>
</div>
<!-- /e-Paper -->

<!-- Encuestas -->
<div id="widget-social-counter" class="widget side block widget-contador-social">

	
</div>    
<!-- /Encuestas -->

<div id="widget-advert" class="widget side block widget-advert">
    <div class="epaper-box" id="box-banner">

        
            <script src='http://ad.broadstreetads.com/display/49261.js' type="text/javascript"></script>
        

    </div>
</div>


<!-- Contador Social -->
<div id="widget-social-counter" class="widget side block widget-contador-social">
    <div class="wpb_heading_bg"><h3 class="wpb_heading">Contador Social</h3></div>
    <div class="social-counters">
        <div class="counter">
            <a href="http://www.diario21.com.mx/?format=rss&amp;cmd=rssfeed-latest" target="_blank">
                <i class="icon-rss-1"></i>
                    <span class="counter-desc">
                        <span class="count">Subscribe</span>
                        <br/>
                        <span>To RSS Feed</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="http://www.twitter.com/Diario_D21" target="_blank">
                <i class="icon-twitter"></i>
                    <span class="counter-desc">
                        <span class="count">462</span>
                        <br/>
                        <span>Seguidores</span>
                    </span>
            </a>
        </div>
        <div class="counter">
            <a href="https://www.facebook.com/pages/Diario-21-Prensa-Suriana/1589426234661906" target="_blank">
                <i class="icon-facebook"></i>
                    <span class="counter-desc">
                        <span class="count">
                           1857
                        </span>
                        <br/>
                        <span>Likes</span>
                    </span>
            </a>
        </div>
    </div>
</div>
<!-- /Contador Social -->

<!-- Ingreso Suscriptores -->
<div id="widget-login" class="widget side block widget-login">
    

    <div class="wpb_heading_bg"><h3 class="wpb_heading">Ingreso Suscriptores</h3></div>
    <div class="login-box" id="login-form">
        <form id="user-login" action="/" method="post"
              autocomplete="off">
            <p id="log-username"><input type="text" name="log" id="log" value="" placeholder="Usuario"
                                        size="33"/></p>

            <p id="log-pass"><input type="password" name="pwd" id="pwd" value="" placeholder="Password"
                                    size="33"/></p>

            <div class="clear"></div>
            <div id="err-login" style="color:red; font-size: 14px"></div>



            <input type="submit" name="submit" id="Ingresar" value="Ingresar" class="login-button"/>
            <span class="or-register">o</span>
            <span class="reg-submit"><a
                    href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=134&amp;format=html#">Suscribirse</a></span>

            <div class="clear"></div>

            <label class="remember" for="rememberme"><input name="rememberme"
                                                            id="rememberme" type="checkbox"
                                                            value="forever"/> Recuerdame</label>
            <input type="hidden" name="redirect_to" value="/"/>
        </form>
    </div>

    
</div>
<!-- /Ingreso Suscriptores -->


                        </div>
                    </div>

                </div>

            </div>
            <!-- /right-column -->

        </div>

    </div>
    
        <div class="footer-wrap">
            <!-- SECTION FOOTER WIDGET -->
            <div class="row_outer">
                <div class="wpb_row vc_row-fluid">
                    <div class="footer-widget-wrap">

                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div id="widget-about-2" class="widget widget_widget-about">
                                    <div class="clearfix">
                                        <img class="about-img" src="/assets/logos/LogoDiario21_white.png" alt="Diario 21" width="180"/>
                                    </div>
                                    <br>
                                    <div class="clearfix" id="dir_corpo">
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=102&amp;format=html">Contáctanos</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=96&amp;format=html">Directorio</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=103&amp;format=html">Ayuda</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=104&amp;format=html">Privacidad</a></span><br/>
                                        <span class="wpb_corporativo"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=135&amp;format=html">Anunciate Aqui</a></span><br/>

                                    </div>

                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-about-3" class="widget widget_widget-about">
                                    <div id="circulacion">
                                        CIRCULACION CERTIFICADA CON REGISTRO 49/04/02/05 POR INFORMATICA Y MARKETING S.A.
                                    </div>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget">
                                <div id="widget-sections" class="widget widget_categories">

                                    <div id="categories-2" class="widget widget_categories">
                                        <div class="wpb_heading_footer clear_fix"><h3>Secciones</h3></div>
                                        <br><br>
                                        <div class="cleafix">

                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/">Inicio</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=133&amp;format=html">Iguala</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=87&amp;format=html">Opinión</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=49&amp;format=html">Estatales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=132&amp;format=html">Regionales</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=97&amp;format=html">México</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=98&amp;format=html">El Mundo</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=99&amp;format=html">Pasión 21</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=100&amp;format=html">Espectáculos</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=101&amp;format=html">Ciencia y Cultura</a></span><br>
                                            <span id="cat-item" class="cat-item"><a href="http://www.diario21.com.mx/?cmd=displaysection&amp;section_id=107&amp;format=html">Policiaca</a></span><br>
                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                </div>
            </div>


            <!-- SECTION FOOTER -->
            <div class="wpb_row vc_row-fluid">
                <div class="footer">



                        <!-- Widget 1 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits">
                                    <span>1999 - 2018 Prensa Suriana S. A. de C. V.</span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 2 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="all_rights">
                                    <span>Todos los Derechos Reservados<span>
                                </div>
                            </div>
                        </div>

                        <!-- Widget 3 -->
                        <div class="vc_span4">
                            <div class="footer-widget first">
                                <div class="credits" id="dtp">
                                    <a href="http://www.dtpnetwork.biz/"><span>Powered by: <span id="dtpnetwork">DTP NEtwork Systems<span></span></a>
                                </div>
                            </div>
                        </div>


                        <div class="clear"></div>



                    </div>
                </div>


        </div>
        <!-- /footer-wrap -->

</div>
<div id="back-top">
    <a href="/#top"><span class="icon-up-bold"></span></a>
</div>
<!-- /section-wrap -->

<script type='text/javascript' src='vendor/jquery/jquery.js'></script>
<script type='text/javascript' src='vendor/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='vendor/js/init.js'></script>
<script type='text/javascript' src='vendor/js/custom.js'></script>
<script type='text/javascript' src='vendor/js/js_composer_front.js'></script>
<script type='text/javascript' src='vendor/jquery/validate/jquery.validate.js'></script>
<script type='text/javascript' src='vendor/jquery/validate/additional-methods.js'></script>
<script type='text/javascript' src='scripts/md5.js'></script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"647942b8b0","applicationID":"4455245","transactionName":"YVEGYhBTWUMCAUIPWFgbMUQLHV5eBwdOSEdeRA==","queueTime":0,"applicationTime":60,"atts":"TRYFFFhJSk0=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

